
  



























<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wsmv.com/content/tncms/live/" />
<meta name="keywords" content="pontoon, pedal, boat, fleet, transports, tourism, hydrography, voyages, cumberland river, nashville, voyage" />
<meta name="news_keywords" content="pontoon, pedal, boat, fleet, transports, tourism, hydrography, voyages, cumberland river, nashville, voyage" />
<meta name="description" content="NASHVILLE, TN (WSMV) - It&rsquo;s almost the weekend, and if you&rsquo;re looking to get do something &mdash; maybe on the water &mdash;you have to check out Nashville&rsquo;s only Pedal Pontoon" />
<meta name="author" content="Alexandria Adams" />
<meta property="article:author" content="https://www.facebook.com/aadamstv/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=547745734" />
<meta name="google-play-app" content="app-id=com.mylocaltv.wsmvdroid" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Tour company offering summer fun on the Cumberland River" />
<meta property="og:description" content="NASHVILLE, TN (WSMV) - It&rsquo;s almost the weekend, and if you&rsquo;re looking to get do something &mdash; maybe on the water &mdash;you have to check out Nashville&rsquo;s only Pedal Pontoon" />
<meta property="og:site_name" content="WSMV Nashville" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/WSMVTV" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wsmv" />
<meta name="twitter:creator" content="@https://twitter.com/AlexandriaaTV" />
<meta name="twitter:image:alt" content="River Queen Voyages" />
<meta property="tncms:ad_refresh_interval" content="15000" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/meredith/resources/styles/mrd-header-default.css?_dc=1624897817"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8fedb444880893a324cb54415c321896.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/meredith/resources/styles/mrd-card-summary.css?_dc=1624897817"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"defender","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Alexandria Adams","keywords":"['pontoon','pedal','boat','fleet','transports','tourism','hydrography','voyages','cumberland river','nashville','voyage']","flags":"['']","start_hour":"05","presentation":null,"id":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86","app":"editorial"},"vendor":{"outbrain":"photo_grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":283},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.58.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"defender","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Alexandria Adams","keywords":"['pontoon','pedal','boat','fleet','transports','tourism','hydrography','voyages','cumberland river','nashville','voyage']","flags":"['']","start_hour":"05","presentation":null,"id":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86","app":"editorial"},"vendor":{"outbrain":"photo_grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":283},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-53CNZLK');})();</script>
<script src="https://tags.crwdcntrl.net/c/13020/cc.js?ns=_cc13020" id="LOTCC_13020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13020.add('tp', 'TNNW');
		_cc13020.add('act', ' User Login');
		_cc13020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13020.add('med', 'geo: tennessee');
	_cc13020.add('med', 'geo: davidson_county');
	_cc13020.add('med', 'geo: nashville');
	_cc13020.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/meredith/resources/scripts/onetrust/wsmv-wrapper.js?_dc=1624897817"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="//js-sec.indexww.com/ht/p/184248-78451282444585.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/meredith/resources/scripts/site/responsive.js?_dc=1624897817"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script>/*<![CDATA[*/ 
    /* OneTrust */
    function mrdVidGroups(cname) {

      var name = cname + "=";
      var decodedCookie = decodeURIComponent(document.cookie);
      var ca = decodedCookie.split(';');
      for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          var data = c.substring(name.length, c.length);
          var items = data.split('&');
          for(var j = 0; j <items.length; j++) {
            var item = items[j].split('=');
            if (item[0] == 'groups') {
              return item[1];
              break;
            }
          }
        }
      }
      return "";
    }

    var mrdfp_cat = mrdVidGroups("OptanonConsent");
    console.log('CCPA Video Group: '+mrdfp_cat);

    var field59 = field59 || {};

    var preroll_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/wsmv.com/news&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo'
    if (mrdfp_cat.search(/,4:1/) >= 0) {
      /* console.log(' - ccpa > preroll > set > targeted behavior'); */
    } else {
      /* console.log(' - ccpa > preroll > set> non-targeted behavior'); */
      preroll_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/wsmv.com/news&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo&rdp=1'
    }

    field59.ipo = {
      "global": {
        "ga": ["UA-54189600-42", "UA-115931011-19", "UA-82494642-19"],
        "dfpConfig": { "prerollTemplate": preroll_url }
      }
    };

 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/meredith/resources/scripts/lazy-load.js?_dc=1624897817"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["pontoon","pedal","boat","fleet","transports","tourism","hydrography","voyages","cumberland river","nashville"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-669726'] = googletag.defineOutOfPageSlot(adUnit, 'ad-669726').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669726'].setTargeting('pos', ['wallpaper']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [1,1]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1031431'] = googletag.defineSlot(adUnit, [[1,1]], 'ad-1031431').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1031431'].setTargeting('pos', ['pushdown']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[1170 ,50], [728, 90], [970, 90], [970, 250]]).addSize([1200, 0], [[1170 ,50], [728, 90], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-669710'] = googletag.defineSlot(adUnit, [[1170,50],[728,90],[970,90],[970,250]], 'ad-669710').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669710'].setTargeting('pos', ['desktop-top-flex']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50],[320,100],[300, 250]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669722'] = googletag.defineSlot(adUnit, [[320,50],[320,100],[300,250]], 'ad-669722').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669722'].setTargeting('pos', ['mobile-story-inline-1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50],[320,100],[300, 250]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669724'] = googletag.defineSlot(adUnit, [[320,50],[320,100],[300,250]], 'ad-669724').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669724'].setTargeting('pos', ['mobile-story-inline-3']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [970, 250]]).build();
                gptAdSlots['ad-683448'] = googletag.defineSlot(adUnit, [[728,90],[970,250]], 'ad-683448').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-683448'].setTargeting('pos', ['desktop-bottom-flex']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-669712'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-669712').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669712'].setTargeting('pos', ['desktop-side-flex']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-669713'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-669713').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669713'].setTargeting('pos', ['desktop-side-middle-square']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-950369'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-950369').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-950369'].setTargeting('pos', ['desktop-side-flex-sticky']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ console.log(" - ccpa > prep > localized ad component"); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50],[320,100]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669721'] = googletag.defineSlot(adUnit, [[320,50],[320,100]], 'ad-669721').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669721'].setTargeting('pos', ['mobile-adhesion']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669716'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-669716').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669716'].setTargeting('pos', ['tablet-adhesion']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="//d1wubledntxltc.cloudfront.net/script.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        function mrdfpGroups(cname) {
          console.log(' - ccpa > gam > init()');

          var name = cname + "=";
          var decodedCookie = decodeURIComponent(document.cookie);
          var ca = decodedCookie.split(';');
          for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              var data = c.substring(name.length, c.length);
              var items = data.split('&');
              for(var j = 0; j <items.length; j++) {
                var item = items[j].split('=');
                if (item[0] == 'groups') {
                  return item[1];
                  break;
                }
              }
            }
          }
          return "";
        }

        var mrdfp_cat = mrdfpGroups("OptanonConsent");
        console.log(' - ccpa > gam > get > group '+mrdfp_cat);

        if (mrdfp_cat.search(/,4:1/) >= 0) {
          console.log(' - ccpa > gam > set > targeted behavior');
        } else {
          console.log(' - ccpa > gam > set> non-targeted behavior');

          /* Targeted Disabled Code - Start */
          googletag.pubads().setPrivacySettings({
            'restrictDataProcessing': true
          });
          /* googletag.pubads().setRequestNonPersonalizedAds(1); */
          /* End - Targeted Disabled Code  */

        }
        console.log(' - ccpa > gam > close()');

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            
            
            <title>Tour company offering summer fun on the Cumberland River | News | wsmv.com</title>
            
    <style>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</style> <style> /* Mobile Navigation */ .offcanvas-drawer-left {background:#555 !important} .offcanvas-drawer-left a{color:#fff !important} .offcanvas-drawer-right {background:#555 !important} .offcanvas-drawer-right a{color:#fff !important} /* WSMV overwrites */ .navbar-header { width: 225px; } .navbar-brand { max-width: 160px; } @media (max-width:767px) { .navbar-brand img { max-width: 140px !important; padding-top: 0px; } } .navbar-left { width:510px; height:60px; overflow:hidden; } .header-search .dropdown-menu {width:550px !important} /* Individual Block Overrides */ #tncms-block-665659 li{max-width:33px} .navbar-brand {width: 200px;height: 50px !important;} .navbar-brand img {max-height: 50px !important;width: 100%;} .asset .asset-tags:nth-child(1){ margin-bottom: 20px; display: none; } #tncms-block-855341 {height: auto !important} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wsmv.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/40b2a926-6f1b-11e8-8a96-e7d1d7fbf8e4.jpg?crop=32%2C32%2C22%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="amphtml" href="https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.amp.html" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Tour company offering summer fun on the Cumberland River | News | wsmv.com" href="http://www.wsmv.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
    

    <!--// Meredith: Scripts //-->
    
    
    
    
    
    <!-- // End: Meredith: Scripts //-->

    <!-- Chartbeat:Begin -->
        <script>
            var _sf_async_config={};
            _sf_async_config.uid = 19747;
            _sf_async_config.domain = 'www.wsmv.com';
            _sf_async_config.path = 'https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html';
            _sf_async_config.sections = ',news';_sf_async_config.authors = 'Alexandria Adams';(function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        <!-- Chartbeat:End -->
    
    <!--site specific scripts-->
        <meta http-equiv="refresh" content="600">
    
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '417340665964170');
        fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=417340665964170&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
        </head>
        <body class="fixed-scroll-nav app-editorial grid-defender blox-asset uuid-f4f52fa6-ead5-11eb-baad-27d74a4c1f86  section-news type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wsmv.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=defender&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Alexandria+Adams&amp;tncms.asset.keywords=%5B%27pontoon%27%2C%27pedal%27%2C%27boat%27%2C%27fleet%27%2C%27transports%27%2C%27tourism%27%2C%27hydrography%27%2C%27voyages%27%2C%27cumberland+river%27%2C%27nashville%27%2C%27voyage%27%5D&amp;tncms.asset.flags=%5B%27%27%5D&amp;tncms.asset.start_hour=05&amp;tncms.asset.id=f4f52fa6-ead5-11eb-baad-27d74a4c1f86&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=photo_grid&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=19747&amp;tncms.vendor.comscore=6036305&amp;tncms.system.render_time=283&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53CNZLK&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.58.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=defender&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Alexandria+Adams&amp;tncms.asset.keywords=%5B%27pontoon%27%2C%27pedal%27%2C%27boat%27%2C%27fleet%27%2C%27transports%27%2C%27tourism%27%2C%27hydrography%27%2C%27voyages%27%2C%27cumberland+river%27%2C%27nashville%27%2C%27voyage%27%5D&amp;tncms.asset.flags=%5B%27%27%5D&amp;tncms.asset.start_hour=05&amp;tncms.asset.id=f4f52fa6-ead5-11eb-baad-27d74a4c1f86&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=photo_grid&amp;tncms.vendor.taboola=&amp;tncms.vendor.chartbeat=19747&amp;tncms.vendor.comscore=6036305&amp;tncms.system.render_time=283&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.wsmv.com/users/admin/contribute/article/?assetid=f4f52fa6-ead5-11eb-baad-27d74a4c1f86&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.wsmv.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.wsmv.com/tncms/admin/editorial-asset/?edit=f4f52fa6-ead5-11eb-baad-27d74a4c1f86"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    

        
            <!--// Navigation //-->
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-665605" class="tncms-block 0hidden-md 0hidden-lg clear"><div id="user-controls-665605" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wsmv.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-665605').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wsmv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wsmv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wsmv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-665605').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.wsmv.com/users/logout/" id="user-logout-form-665605"><input type="hidden" name="referer_url" value="https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-665601" class="tncms-block 0hidden-md 0hidden-lg"><section id="block-665601" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-665601" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-665601" aria-labelledby="site-search-button-665601" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-665601-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-665601-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-665601" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-665601-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-665601').submit();
        return false;
    });

    $('#site-search-665601').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-665601 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-665601 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-665601-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news-county-by-county">News (County by County)</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav in"><li>
                                    <a href="/news/davidson_county/"  class="nav-link tnt-section-davidson-county-news">Davidson County News</a>
                                </li><li>
                                    <a href="/news/rutherford_county/"  class="nav-link tnt-section-rutherford-county-news">Rutherford County News</a>
                                </li><li>
                                    <a href="/news/sumner_county/"  class="nav-link tnt-section-sumner-county-news">Sumner County News</a>
                                </li><li>
                                    <a href="/news/tennessee/"  class="nav-link tnt-section-tennessee">Tennessee</a>
                                </li><li>
                                    <a href="/news/williamson_county/"  class="nav-link tnt-section-williamson-county-news">Williamson County News</a>
                                </li><li>
                                    <a href="/news/wilson_county/"  class="nav-link tnt-section-wilson-county-news">Wilson County News</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/us_world_news/"  class="nav-link tnt-section-us-world-news">US & World News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-4warn-weather">4WARN Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/radar"  class="nav-link tnt-section-4warn-real-time-radar">4Warn Real Time Radar</a>
                                </li><li>
                                    <a href="/weather/closings"  class="nav-link tnt-section-4warn-closingsdelays">4Warn Closings/Delays</a>
                                </li><li>
                                    <a href="/weather/alerts"  class="nav-link tnt-section-severe-weather-alerts">Severe Weather Alerts</a>
                                </li><li>
                                    <a href="/weather/maps_and_radar/"  class="nav-link tnt-section-maps-and-radar">Maps and Radar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/traffic/"  class="nav-link tnt-section-4warn-traffic">4WARN Traffic</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/nashville_bombing/"  class="nav-link tnt-section-nashville-bombing-six-months-later">Nashville Bombing: Six Months Later</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/votenow/"  class="nav-link tnt-section-vote-now">Vote Now</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/call4action/"  class="nav-link tnt-section-call-4-action">Call 4 Action</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/investigations/"  class="nav-link tnt-section-news4-investigates">News4 Investigates</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.wsmv.com/news/watching_out_4_you"  target="_blank" rel="noopener" class="nav-link tnt-section-crime-map">Crime Map</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/growing_nashville/"  class="nav-link tnt-section-growing-nashville">Growing Nashville</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/coronavirus/local/"  class="nav-link tnt-section-local-coronavirus-coverage">Local Coronavirus Coverage</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/news/coronavirus/national/"  class="nav-link tnt-section-national-coronavirus-coverage">National Coronavirus Coverage</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/4_your_community/"  class="nav-link tnt-section-4-your-community">4 Your Community</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/today_in_nashville/"  class="nav-link tnt-section-today-in-nashville">Today In Nashville</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/positively_tennessee/"  class="nav-link tnt-section-positively-tennessee">Positively Tennessee</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-16" data-target="#mobile-nav-left_menu-child-16">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ready4school/"  class="nav-link tnt-section-ready4school">Ready4school</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-16" class="collapse nav navbar-nav"><li>
                                    <a href="/news/morningpledge/"  class="nav-link tnt-section-the-morning-pledge">The Morning Pledge</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/photos/"  class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-18" data-target="#mobile-nav-left_menu-child-18">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-18" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/olympics/"  class="nav-link tnt-section-olympics">Olympics</a>
                                </li><li>
                                    <a href="/sports/big_machine_music_city_grand_prix/"  class="nav-link tnt-section-big-machine-music-city-grand-prix">Big Machine Music City Grand Prix </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-19" data-target="#mobile-nav-left_menu-child-19">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-station-information">Station Information</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-19" class="collapse nav navbar-nav in"><li>
                                    <a href="/site/station_info/meet_the_team/meet_news4_team/"  class="nav-link tnt-section-meet-news4-team">Meet News4 Team</a>
                                </li><li>
                                    <a href="/site/station_info/advertise_with_wsmv"  class="nav-link tnt-section-advertise-with-wsmv">Advertise With WSMV</a>
                                </li><li>
                                    <a href="https://www.wsmv.com/site/station_info/digital-tv-over-the-air-reception-hints/article_b8cffef8-3892-5d97-8985-b440c99bce73.html"  target="_blank" rel="noopener" class="nav-link tnt-section-over-the-air-reception-tips">Over-the-air Reception Tips</a>
                                </li><li>
                                    <a href="/site/station_info/apps"  class="nav-link tnt-section-our-apps">Our Apps</a>
                                </li><li>
                                    <a href="/site/station_info/tv_schedule"  class="nav-link tnt-section-tv-schedule">TV Schedule</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="https://www.wsmv.com/how-to-set-up-your-alexa-device-to-get-wsmv/article_69e71310-3697-11e9-9235-8fcc1d720f2f.html"  target="_blank" rel="noopener" class="nav-link tnt-section-alexa-setup">Alexa setup</a>
                                </li><li>
                                    <a href="/site/station_info/careers"  class="nav-link tnt-section-careers">Careers</a>
                                </li><li>
                                    <a href="/site/station_info/captioning"  class="nav-link tnt-section-closed-captioning">Closed Captioning</a>
                                </li><li>
                                    <a href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/musiccityspecialists/"  class="nav-link tnt-section-music-city-specialists">Music City Specialists</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://localstealsanddeals.com/?utm_source=Meredith&utm_medium=banner&utm_campaign=WSMV&knocking_aff=WSMV"  target="_blank" rel="noopener" class="nav-link tnt-section-local-steals-deals">Local Steals & Deals</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-665659" class="tncms-block col-sm-7 padding-top padding-bottom"><div class="follow-links-665659 default">
    
    <section id="block-665659" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/wsmvtv" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.twitter.com/WSMV" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCW3Vc0gEOccJrQC-a25nGdg/?sub_confirmation=1 " title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/wsmvtv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wsmv.com",
  "sameAs" : ["http://www.facebook.com/wsmvtv","http://www.twitter.com/WSMV","https://www.youtube.com/channel/UCW3Vc0gEOccJrQC-a25nGdg/?sub_confirmation=1 ","https://www.instagram.com/wsmvtv/"]
}
</script>
<div class="clearfix"></div></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>

    <div id="tncms-region-global-skyline" class="tncms-region "></div>

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    

    
        <div id="site-navbar-container" class="mrd-site-navbar-container hidden-print affix-top">

            

            <nav id="mrd-navigation" class="mrd-navbar yamm navbar-default container"><div class="mrd-navbar-header">
                    

                    
                        <button type="button" class=" hamburger-desktop fluid-header mrd-navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <i class="fas tnt-bars tnt-fw"></i>
                        </button>
                    

                    
                        <div class="mrd-navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-731366" class="tncms-block"><div id="site-logo-731366" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/7e952340-f9fc-11ea-82f1-cfc5a1bd3407.png?resize=200%2C63" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/7e952340-f9fc-11ea-82f1-cfc5a1bd3407.png"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="142"
            height="45"
            alt="News 4 WSMV"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    
                </div>

                
                    <div id="mrd-navbar-items">
                        <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-call-4-action"  href="/call4action/"  tabindex="0">
                    <span class="nav-label">Call 4 Action</span>
                </a></li><li>
                <a class="nav-link   tnt-section-investigations"  href="/news/investigations/"  tabindex="0">
                    <span class="nav-label">Investigations</span>
                </a></li><li>
                <a class="nav-link   tnt-section-traffic"  href="/traffic/"  tabindex="0">
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link   tnt-section-steals-deals"  href="https://localstealsanddeals.com/?utm_source=Meredith&amp;utm_medium=banner&amp;utm_campaign=WSMV&amp;knocking_aff=WSMV"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Steals & Deals</span>
                </a></li></ul></div>
                        <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-665604" class="tncms-block nav-user"><div id="user-controls-665604" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.wsmv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.wsmv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.wsmv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-665604').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wsmv.com/users/logout/" id="user-logout-form-665604"><input type="hidden" name="referer_url" value="https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-665600" class="tncms-block header-search"><ul id="site-search-665600-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-665600" aria-labelledby="site-search-button-665600" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-665600-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-665600-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-665600" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-665600-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-665600').submit();
        return false;
    });

    $('#site-search-665600').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-665600 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-665600 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-665600-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-671776" class="tncms-block nav-weather"><script language="javascript" type="text/javascript">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</script><div id="weather-671776" class="weather-current">
    <ul class="list-unstyled">
        <li class="current-conditions">
            <a href="/weather/?zip_code=" class="dropdown-toggle" alt="Visit the Weather Section" title="70&deg;F - Partly Cloudy">
                <div class="temp-desc">
                    <span class="temp">70&deg;<span class="unit">F</span></span>
                </div>
                 <div class="icon">
                    <img alt="clear_night" title="70&deg;F - Partly Cloudy" src="data:image/svg+xml;base64,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"/>
                </div>
            </a>
        </li>
        <li>
            <div class="wx-alert-icon">
                
                    <a href="/weather/alerts/">
                        <span id="wx-widget-alerts" class="weather-alert-btn" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                        <span id="wx-widget-alert-text"></span>
                    </a>
                
            </div>
        </li>
        <li>
            <span class="cond">Partly Cloudy</span>
        </li>
    </ul>
</div>
<div class="clearfix"></div>


<script language="javascript" type="text/javascript">
  $("#wx-widget-alerts").hide();

  $(document).ready(function(){
    var wxWidgetTotal = buildAlerts(countJSON, "hash", "9f2c89a528101f34235f32da7e24f01a");
    console.log(wxWidgetTotal);
  });
</script>


</div><div id="tncms-block-669726" class="tncms-block">

  <script type="text/plain"  class="targeted-enabled" >
    /* CCPA INLINE WRAPPER */
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3880',
        adServer: 'googletag',
        simplerGPT: true
    });
  </script>
  


  <script type="text/plain"  class="targeted-disabled" >
    /* CCPA INLINE WRAPPER */
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3880',
        adServer: 'googletag',
        simplerGPT: true,
        params:  {
        aps_privacy: "1YY"
        }
        
    });
  </script>
  
<div class="tnt-ads-container text-center  " >
        <div id="ad-669726" class="tnt-ads dfp-ad" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669726');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                        
                    </div>
                
                
            </nav>
            
            
            
        </div>

        
            
        
    
    
    <div id="mrd-navigation-padding"></div>
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1031431" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1031431" class="tnt-ads dfp-ad" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1031431');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-669710" class="tncms-block ad-pencil-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669710" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669710');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-f6a4be0c-ead5-11eb-b96a-2b99eabb696f" class="modal fullscreen in modal-image image-default modal-f6a4be0c-ead5-11eb-b96a-2b99eabb696f" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=1700%2C956 1700w"
                    sizes="100vw"
                    
                    width="1920"
                    height="1080"
                    alt="River Queen Voyages"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-f6a4be0c-ead5-11eb-b96a-2b99eabb696f" data-target=".caption-inner-modal-image-f6a4be0c-ead5-11eb-b96a-2b99eabb696f">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-f6a4be0c-ead5-11eb-b96a-2b99eabb696f collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Friver-queen-voyages%2Fimage_f6a4be0c-ead5-11eb-b96a-2b99eabb696f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/river-queen-voyages/image_f6a4be0c-ead5-11eb-b96a-2b99eabb696f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6a4be0c-ead5-11eb-b96a-2b99eabb696f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=River%20Queen%20Voyages&via=wsmv&url=https%3A%2F%2Fwww.wsmv.com%2Friver-queen-voyages%2Fimage_f6a4be0c-ead5-11eb-b96a-2b99eabb696f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/river-queen-voyages/image_f6a4be0c-ead5-11eb-b96a-2b99eabb696f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6a4be0c-ead5-11eb-b96a-2b99eabb696f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wsmv.com/river-queen-voyages/image_f6a4be0c-ead5-11eb-b96a-2b99eabb696f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/river-queen-voyages/image_f6a4be0c-ead5-11eb-b96a-2b99eabb696f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6a4be0c-ead5-11eb-b96a-2b99eabb696f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wsmv.com/tncms/asset/editorial/f6a4be0c-ead5-11eb-b96a-2b99eabb696f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f6a4be0c-ead5-11eb-b96a-2b99eabb696f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20River%20Queen%20Voyages&body=https%3A%2F%2Fwww.wsmv.com%2Friver-queen-voyages%2Fimage_f6a4be0c-ead5-11eb-b96a-2b99eabb696f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f6a4be0c-ead5-11eb-b96a-2b99eabb696f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/river-queen-voyages/image_f6a4be0c-ead5-11eb-b96a-2b99eabb696f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f6a4be0c-ead5-11eb-b96a-2b99eabb696f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f6a4be0c-ead5-11eb-b96a-2b99eabb696f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f6a4be0c-ead5-11eb-b96a-2b99eabb696f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f6a4be0c-ead5-11eb-b96a-2b99eabb696f" class="save-list-f6a4be0c-ead5-11eb-b96a-2b99eabb696f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f6a4be0c-ead5-11eb-b96a-2b99eabb696f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-f6a4be0c-ead5-11eb-b96a-2b99eabb696f img { max-height: 1080px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="asset article-default"  data-url="https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="NASHVILLE, TN (WSMV) - It’s almost the weekend, and if you’re looking to get do something — maybe on the water —you have to check out Nashville’s only Pedal Pontoon on the Cumberland River. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wsmv.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" />
    <style>
                .asset-paging .direction {
                    color: #35488d;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.wsmv.com\/tncms\/search\/mlt\/?origin=f4f52fa6-ead5-11eb-baad-27d74a4c1f86&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="asset-paging">
                <div id="paging-prev-f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="paging-link prev offset"></div>
                <div id="paging-next-f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Tour company offering summer fun on the Cumberland River
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-ceb82830-86a0-11e8-b834-4770607d95f9-asset-f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.wsmv.com/users/profile/Alexandria%20Adams">Alexandria Adams</a></span>
                
                    <div id="author-popup-ceb82830-86a0-11e8-b834-4770607d95f9-asset-f4f52fa6-ead5-11eb-baad-27d74a4c1f86-content" class="hide">
                        <article class="clearfix card author popup-content card-author-ceb82830-86a0-11e8-b834-4770607d95f9">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wsmv.com/users/profile/Alexandria%20Adams" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Alexandria Adams"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/avatars/c/eb/828/ceb82830-86a0-11e8-b834-4770607d95f9.c56048951bcc726c3d4c864e3f084557.png?_dc=1531488607"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wsmv.com/users/profile/Alexandria%20Adams" rel="author" class="tnt-user-profile-link tnt-user-name">Alexandria Adams</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/aadamstv/" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/AlexandriaaTV" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:alexandria.adams@wsmv.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-ceb82830-86a0-11e8-b834-4770607d95f9-asset-f4f52fa6-ead5-11eb-baad-27d74a4c1f86').popover({
                            content: $('#author-popup-ceb82830-86a0-11e8-b834-4770607d95f9-asset-f4f52fa6-ead5-11eb-baad-27d74a4c1f86-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">

    <span class="text-muted timeicon">Posted

    
      <time datetime="2021-07-22T05:17:00-05:00" class="tnt-date asset-date text-muted time-created">30 min ago</time>
    

    </span></li>
            <li class="hidden-print">

    <span class="text-muted timeicon">Posted

    
      <time datetime="2021-07-22T05:17:00-05:00" class="tnt-date asset-date text-muted time-created">30 min ago</time>
    

    </span></li>
        
        
            <li class="hidden-print"><a href="/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-07-22T05:17:00-05:00">
    <meta itemprop="datePublished" content="2021-07-22T05:17:00-05:00">
    <meta itemprop="dateModified" content="2021-07-22T05:17:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tour%20company%20offering%20summer%20fun%20on%20the%20Cumberland%20River&via=wsmv&url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wsmv.com/tncms/asset/editorial/f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Tour%20company%20offering%20summer%20fun%20on%20the%20Cumberland%20River&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-f6a4be0c-ead5-11eb-b96a-2b99eabb696f" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-f6a4be0c-ead5-11eb-b96a-2b99eabb696f" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=1200%2C675">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/f/6a/f6a4be0c-ead5-11eb-b96a-2b99eabb696f/60f945c80bde8.image.png?resize=1700%2C956 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    
                    width="1920"
                    height="1080"
                    alt="River Queen Voyages"
                    class="img-responsive full tnt-restrict-img-f6a4be0c-ead5-11eb-b96a-2b99eabb696f default" />
            </div><style>
                .tnt-restrict-img-f6a4be0c-ead5-11eb-b96a-2b99eabb696f {
                    max-width: 1920px;
                }
            </style>
                
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="f4f52fa6-ead5-11eb-baad-27d74a4c1f86">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tour%20company%20offering%20summer%20fun%20on%20the%20Cumberland%20River&via=wsmv&url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wsmv.com/tncms/asset/editorial/f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Tour%20company%20offering%20summer%20fun%20on%20the%20Cumberland%20River&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f4f52fa6-ead5-11eb-baad-27d74a4c1f86-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f4f52fa6-ead5-11eb-baad-27d74a4c1f86" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="save-list-f4f52fa6-ead5-11eb-baad-27d74a4c1f86-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f4f52fa6-ead5-11eb-baad-27d74a4c1f86" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>NASHVILLE, TN (WSMV) - It’s almost the weekend, and if you’re looking to get do something — maybe on the water —you have to check out Nashville’s only Pedal Pontoon on the Cumberland River.</p><p>The Pedal Pontoon is run by River Queen Voyages, who offers many more river outings that are fun for the whole family, including kayak tours and a Cumberland River scavenger hunt adventure.</p><p>Annie Klaver, president and founder of River Queen Voyages, says her company wanted to take advantage of one of Nashville’s most prominent features: the Cumberland River.</p><p>“We took all the fun and light exercise you get from a pedal tavern and put it on a pontoon boat to bring you the first and only pedal pontoon party boat in Nashville,” she said. “Whether you rent out the entire boat for a private party or book a seat or two, we want you to come see stunning river views of downtown Nashville and have an unforgettable time with us. We provide the captain and first mate — you just bring the party!”</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-669722" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-669722" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669722');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>The Pedal Pontoon Ecotour has 10 cycle stations that can host up to 16 guests on a two-hour party boat adventure.</p><p>Klaver’s company says all of their river tour options are kid friendly.</p><p>For more information on River Queen Voyages <a href="https://rqvoyages.com/" target="_blank">click here</a>.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-669724" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-669724" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669724');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><a href="http://wsmv.com" target="_blank">WSMV.com</a> is now with you on the go! Get the latest news updates and video, 4WARN weather forecast, weather radar, special investigative reports, sports headlines and much more from News4 Nashville.</p><p><strong><em>&gt;&gt; <a href="https://www.wsmv.com/site/station_info/apps/" target="_blank">Click/tap here to download our free mobile app.</a> &lt;&lt;</em></strong></p><hr /><p><em>Copyright 2020 <a href="http://wsmv.com" target="_blank">WSMV</a> (Meredith Corporation). All rights reserved.</em></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tour%20company%20offering%20summer%20fun%20on%20the%20Cumberland%20River&via=wsmv&url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.wsmv.com/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.wsmv.com/tncms/asset/editorial/f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Tour%20company%20offering%20summer%20fun%20on%20the%20Cumberland%20River&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f4f52fa6-ead5-11eb-baad-27d74a4c1f86"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f4f52fa6-ead5-11eb-baad-27d74a4c1f86-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f4f52fa6-ead5-11eb-baad-27d74a4c1f86" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f4f52fa6-ead5-11eb-baad-27d74a4c1f86" class="save-list-f4f52fa6-ead5-11eb-baad-27d74a4c1f86-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f4f52fa6-ead5-11eb-baad-27d74a4c1f86" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22pontoon%22#tncms-source=keyword" class="tag-pontoon label label-default" data-tncms-track-dmp='search: pontoon'>Pontoon</a>
            </li> <li>
                <a href="/search/?k=%22pedal%22#tncms-source=keyword" class="tag-pedal label label-default" data-tncms-track-dmp='search: pedal'>Pedal</a>
            </li> <li>
                <a href="/search/?k=%22boat%22#tncms-source=keyword" class="tag-boat label label-default" data-tncms-track-dmp='search: boat'>Boat</a>
            </li> <li>
                <a href="/search/?k=%22fleet%22#tncms-source=keyword" class="tag-fleet label label-default" data-tncms-track-dmp='search: fleet'>Fleet</a>
            </li> <li>
                <a href="/search/?k=%22transports%22#tncms-source=keyword" class="tag-transports label label-default" data-tncms-track-dmp='search: transports'>Transports</a>
            </li> <li>
                <a href="/search/?k=%22tourism%22#tncms-source=keyword" class="tag-tourism label label-default" data-tncms-track-dmp='search: tourism'>Tourism</a>
            </li> <li>
                <a href="/search/?k=%22hydrography%22#tncms-source=keyword" class="tag-hydrography label label-default" data-tncms-track-dmp='search: hydrography'>Hydrography</a>
            </li> <li>
                <a href="/search/?k=%22voyages%22#tncms-source=keyword" class="tag-voyages label label-default" data-tncms-track-dmp='search: voyages'>Voyages</a>
            </li> <li>
                <a href="/search/?k=%22cumberland%20river%22#tncms-source=keyword" class="tag-cumberland-river label label-default" data-tncms-track-dmp='search: cumberland-river'>Cumberland River</a>
            </li> <li>
                <a href="/search/?k=%22nashville%22#tncms-source=keyword" class="tag-nashville label label-default" data-tncms-track-dmp='search: nashville'>Nashville</a>
            </li> <li>
                <a href="/search/?k=%22voyage%22#tncms-source=keyword" class="tag-voyage label label-default" data-tncms-track-dmp='search: voyage'>Voyage</a>
            </li> </ul>
                        </div>
                    

                    

                    
                        <div class="asset-tags hidden-print">
                           <h4>Locations</h4>
                             <ul class="list-inline"><li>
                <a href="/search/?g=tennessee" class="tag-tennessee label label-default" data-tncms-track-dmp='search: tennessee'>Tennessee</a>
            </li> <li>
                <a href="/search/?g=tennessee%2Fdavidson_county" class="tag-tennessee/davidson_county label label-default" data-tncms-track-dmp='search: tennessee/davidson_county'>Davidson County</a>
            </li> <li>
                <a href="/search/?g=tennessee%2Fnashville" class="tag-tennessee/nashville label label-default" data-tncms-track-dmp='search: tennessee/nashville'>Nashville</a>
            </li> </ul>
                        </div>
                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-ceb82830-86a0-11e8-b834-4770607d95f9">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wsmv.com/users/profile/Alexandria%20Adams" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Alexandria Adams"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/avatars/c/eb/828/ceb82830-86a0-11e8-b834-4770607d95f9.c56048951bcc726c3d4c864e3f084557.png?_dc=1531488607"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wsmv.com/users/profile/Alexandria%20Adams" rel="author" class="tnt-user-profile-link tnt-user-name">Alexandria Adams</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
                                    <p class="card-about">Alexandria Adams joined the News4 team as a reporter in October 2017.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/aadamstv/" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/AlexandriaaTV" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:alexandria.adams@wsmv.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-ceb82830-86a0-11e8-b834-4770607d95f9" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=ceb82830-86a0-11e8-b834-4770607d95f9&amp;s=start_time&amp;sd=desc" data-subject="Alexandria Adams" data-description="Whenever Alexandria Adams posts new content, you'll get an email delivered to your inbox with a link." data-name="Alexandria Adams notification" data-author-id="ceb82830-86a0-11e8-b834-4770607d95f9" data-user-url="https://www.wsmv.com/users/">
        <i class="fas tnt-star"></i> Follow Alexandria Adams
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.wsmv.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-683448" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-683448" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-683448');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-798523" class="tncms-block"><section id="block-798523" class="block emphasis-h3 light   tnt-content-width-container" ><div class="clearfix">
    
    <div class="block-title title-798523 ">
        <div class="block-title-inner">
            <h3>
                
                Top 4 Headlines
                
            </h3>
        </div>
    </div></div><div class="card-container">
                <div class="mosaic-grid row row-seamless">
                    <div class="col-sm-6 col-md-3 mosaic-main-col"><div class="mosaic-item-container   card-section-news tnt-section-news" >
        <div class="mosaic-item card mosaic-overlay-fade mosaic-hover-zoom img-responsive lazyload">
            
            
                <div class="media-preview-0937f3be-eacb-11eb-88b6-7783f0bbbd0f media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                    <a href="/news/nearly-400-without-power-after-dump-truck-clips-power-pole-on-i-40/article_0937f3be-eacb-11eb-88b6-7783f0bbbd0f.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-play tnt-fw" title="Article with a video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Nearly 400 without power after dump truck clips power pole on I-40"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ee/5ee3d17f-e2a3-5e49-acc8-d92e3ed2405f/60f9453f6fd68.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ee/5ee3d17f-e2a3-5e49-acc8-d92e3ed2405f/60f9453f6fd68.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ee/5ee3d17f-e2a3-5e49-acc8-d92e3ed2405f/60f9453f6fd68.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ee/5ee3d17f-e2a3-5e49-acc8-d92e3ed2405f/60f9453f6fd68.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ee/5ee3d17f-e2a3-5e49-acc8-d92e3ed2405f/60f9453f6fd68.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ee/5ee3d17f-e2a3-5e49-acc8-d92e3ed2405f/60f9453f6fd68.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ee/5ee3d17f-e2a3-5e49-acc8-d92e3ed2405f/60f9453f6fd68.image.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                    <div class="fade-container"></div>
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/news/nearly-400-without-power-after-dump-truck-clips-power-pole-on-i-40/article_0937f3be-eacb-11eb-88b6-7783f0bbbd0f.html" class="tnt-asset-link">
        

        
            Nearly 400 without power after dump truck clips power pole on I-40</a></h3>
                
                
                
            </div><a class="full-link" href="/news/nearly-400-without-power-after-dump-truck-clips-power-pole-on-i-40/article_0937f3be-eacb-11eb-88b6-7783f0bbbd0f.html">
                    <span class="sr-only">Nearly 400 without power after dump truck clips power pole on I-40</span>
                </a></div>
    </div></div>
                    <div class="col-sm-6 col-md-3 mosaic-col"><div class="mosaic-item-container   card-section-news-us-world-news tnt-section-news-us-world-news" >
        <div class="mosaic-item card mosaic-overlay-fade mosaic-hover-zoom img-responsive lazyload">
            
            
                <div class="media-preview-ccdd7bf1-9543-5b4a-bde3-72f026bea349 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                    <a href="/news/us_world_news/meghan-and-prince-harry-welcome-second-child/article_ccdd7bf1-9543-5b4a-bde3-72f026bea349.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Meghan and Prince Harry welcome second child"
                            class="img-responsive lazyload full default"
                            width="1692"
                            height="1224"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/10/210a2354-b222-5445-a8b0-2d50083f7452/60bcf2d833056.image.jpg?resize=200%2C145 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/10/210a2354-b222-5445-a8b0-2d50083f7452/60bcf2d833056.image.jpg?resize=300%2C217 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/10/210a2354-b222-5445-a8b0-2d50083f7452/60bcf2d833056.image.jpg?resize=400%2C289 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/10/210a2354-b222-5445-a8b0-2d50083f7452/60bcf2d833056.image.jpg?resize=540%2C391 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/10/210a2354-b222-5445-a8b0-2d50083f7452/60bcf2d833056.image.jpg?resize=750%2C543 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/10/210a2354-b222-5445-a8b0-2d50083f7452/60bcf2d833056.image.jpg?resize=1200%2C868 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/10/210a2354-b222-5445-a8b0-2d50083f7452/60bcf2d833056.image.jpg?resize=1692%2C1224 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                    <div class="fade-container"></div>
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/news/us_world_news/meghan-and-prince-harry-welcome-second-child/article_ccdd7bf1-9543-5b4a-bde3-72f026bea349.html" class="tnt-asset-link">
        

        
            Meghan and Prince Harry welcome second child</a></h3>
                
                
                
            </div><a class="full-link" href="/news/us_world_news/meghan-and-prince-harry-welcome-second-child/article_ccdd7bf1-9543-5b4a-bde3-72f026bea349.html">
                    <span class="sr-only">Meghan and Prince Harry welcome second child</span>
                </a></div>
    </div></div>
                    <div class="col-sm-6 col-md-3 mosaic-col"><div class="mosaic-item-container   card-section-news tnt-section-news" >
        <div class="mosaic-item card mosaic-overlay-fade mosaic-hover-zoom img-responsive lazyload">
            
            
                <div class="media-preview-846a1546-eac4-11eb-91f0-7b838170376e media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                    <a href="/news/metro-pd-1-killed-in-gas-station-shooting-near-tsu/article_846a1546-eac4-11eb-91f0-7b838170376e.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-play tnt-fw" title="Article with a video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Metro PD: 1 killed in gas station shooting near TSU"
                            class="img-responsive lazyload full default"
                            width="640"
                            height="480"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/46/846a1546-eac4-11eb-91f0-7b838170376e/60f93c769846c.preview.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/46/846a1546-eac4-11eb-91f0-7b838170376e/60f93c769846c.preview.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/46/846a1546-eac4-11eb-91f0-7b838170376e/60f93c769846c.preview.jpg?resize=400%2C300 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/46/846a1546-eac4-11eb-91f0-7b838170376e/60f93c769846c.preview.jpg?resize=540%2C405 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/46/846a1546-eac4-11eb-91f0-7b838170376e/60f93c769846c.preview.jpg?resize=640%2C480 750w" />
                </a>
                
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                    <div class="fade-container"></div>
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/news/metro-pd-1-killed-in-gas-station-shooting-near-tsu/article_846a1546-eac4-11eb-91f0-7b838170376e.html" class="tnt-asset-link">
        

        
            Metro PD: 1 killed in gas station shooting near TSU</a></h3>
                
                
                
            </div><a class="full-link" href="/news/metro-pd-1-killed-in-gas-station-shooting-near-tsu/article_846a1546-eac4-11eb-91f0-7b838170376e.html">
                    <span class="sr-only">Metro PD: 1 killed in gas station shooting near TSU</span>
                </a></div>
    </div></div>
                    <div class="col-sm-6 col-md-3 mosaic-col"><div class="mosaic-item-container   card-section-news tnt-section-news" >
        <div class="mosaic-item card mosaic-overlay-fade mosaic-hover-zoom img-responsive lazyload">
            
            
                <div class="media-preview-39124976-ea90-11eb-9875-7bee096f8794 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                    <a href="/news/good-samaritan-risks-life-to-save-baby-in-kidnapping/article_39124976-ea90-11eb-9875-7bee096f8794.html" class="tnt-asset-link" >                
                
                    <div class="asset-icon"><i class="fas tnt-play tnt-fw" title="Article with a video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Good Samaritan risks life to save baby in kidnapping"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/63/6631e317-0e7a-5cbd-8fb5-aaae5f682f1f/60f8e242b81bd.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/63/6631e317-0e7a-5cbd-8fb5-aaae5f682f1f/60f8e242b81bd.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/63/6631e317-0e7a-5cbd-8fb5-aaae5f682f1f/60f8e242b81bd.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/63/6631e317-0e7a-5cbd-8fb5-aaae5f682f1f/60f8e242b81bd.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/63/6631e317-0e7a-5cbd-8fb5-aaae5f682f1f/60f8e242b81bd.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/63/6631e317-0e7a-5cbd-8fb5-aaae5f682f1f/60f8e242b81bd.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/63/6631e317-0e7a-5cbd-8fb5-aaae5f682f1f/60f8e242b81bd.image.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            
            
            <div class="meta">
                
                    <div class="fade-container"></div>
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/news/good-samaritan-risks-life-to-save-baby-in-kidnapping/article_39124976-ea90-11eb-9875-7bee096f8794.html" class="tnt-asset-link">
        

        
            Good Samaritan risks life to save baby in kidnapping</a></h3>
                
                
                
            </div><a class="full-link" href="/news/good-samaritan-risks-life-to-save-baby-in-kidnapping/article_39124976-ea90-11eb-9875-7bee096f8794.html">
                    <span class="sr-only">Good Samaritan risks life to save baby in kidnapping</span>
                </a></div>
    </div></div>
                </div>
    </div></section></div><div id="tncms-block-665618" class="tncms-block"><section id="block-665618" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-665618 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-665618" class="card-grid-behavioral card-grid card-img- card-bg-color"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-665618" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-thumbnails"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="f4f52fa6-ead5-11eb-baad-27d74a4c1f86" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/tour-company-offering-summer-fun-on-the-cumberland-river/article_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="f4f52fa6-ead5-11eb-baad-27d74a4c1f86" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Ftour-company-offering-summer-fun-on-the-cumberland-river%2Farticle_f4f52fa6-ead5-11eb-baad-27d74a4c1f86.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-669712" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669712" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669712');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-665570" class="tncms-block"><section id="block-665570" class="meredith-summary-head block mrd-type-1col_vertical   "><div class="clearfix">
    
    <div class="block-title title-665570 ">
        <div class="block-title-inner">
            <h2>
                
                    <a href="https://www.wsmv.com/news/">
                
                Most Popular
                
                    </a>
                
            </h2>
        </div>
    </div></div><div id="meredith-summary-665570" class="meredith-summary  mrd-one-col mrd-block-left " >
    <div class="meredith-summary-column" data-col="0-0"><div class="meredith-summary-item" data-item="-2-0" data-type="article"><article id="mrd-card-summary-665570-2bbe1de0-e9aa-11eb-ad8d-df4b301c5f03" data-count=0>
      <div class="mrd-container"><div class="mrd-image"><div class="media-preview-2bbe1de0-e9aa-11eb-ad8d-df4b301c5f03 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/davidson_county/nashville-yards-aeg-announce-entertainment-district-concert-venue/article_2bbe1de0-e9aa-11eb-ad8d-df4b301c5f03.html?block_id=665570" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Nashville Yards, AEG announce entertainment district, concert venue"
                            class="img-responsive lazyload full default"
                            width="1200"
                            height="675"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/74/674e5cc6-e9aa-11eb-8021-63007c6a5377/60f74f0d2e407.image.jpg?crop=1200%2C675%2C0%2C37&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/74/674e5cc6-e9aa-11eb-8021-63007c6a5377/60f74f0d2e407.image.jpg?crop=1200%2C675%2C0%2C37&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/74/674e5cc6-e9aa-11eb-8021-63007c6a5377/60f74f0d2e407.image.jpg?crop=1200%2C675%2C0%2C37&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/74/674e5cc6-e9aa-11eb-8021-63007c6a5377/60f74f0d2e407.image.jpg?crop=1200%2C675%2C0%2C37&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/74/674e5cc6-e9aa-11eb-8021-63007c6a5377/60f74f0d2e407.image.jpg?crop=1200%2C675%2C0%2C37&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/74/674e5cc6-e9aa-11eb-8021-63007c6a5377/60f74f0d2e407.image.jpg?crop=1200%2C675%2C0%2C37&resize=1200%2C675&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="mrd-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/davidson_county/nashville-yards-aeg-announce-entertainment-district-concert-venue/article_2bbe1de0-e9aa-11eb-ad8d-df4b301c5f03.html?block_id=665570" class="tnt-asset-link">
        

        
            Nashville Yards, AEG announce entertainment district, concert venue</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-719c18ea-86a6-11e8-8834-7b08aaecc810-asset-2bbe1de0-e9aa-11eb-ad8d-df4b301c5f03" class="tnt-byline asset-byline"  >Chuck Morris</span>
                </li><li class="card-date">

    <span class="text-muted story-updated timeicon">Updated
      <time datetime="2021-07-21T12:13:18-05:00" class="tnt-date asset-date text-muted time-updated">17 hrs ago</time></span>

  </li></ul>
        </div></div></div>
      <div class="clearfix"></div>
    </article></div><div class="meredith-summary-item" data-item="-2-0" data-type="article"><article id="mrd-card-summary-665570-d29763a2-e814-11eb-bdec-8f37123236ed" data-count=1>
      <div class="mrd-container"><div class="mrd-image"><div class="media-preview-d29763a2-e814-11eb-bdec-8f37123236ed media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/over-30-vehicles-hit-in-overnight-smash-and-grabs/article_d29763a2-e814-11eb-bdec-8f37123236ed.html?block_id=665570" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Over 30 vehicles hit in overnight smash and grabs"
                            class="img-responsive lazyload full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/d/29/d29763a2-e814-11eb-bdec-8f37123236ed/60f53e7ed0064.preview.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/d/29/d29763a2-e814-11eb-bdec-8f37123236ed/60f53e7ed0064.preview.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/d/29/d29763a2-e814-11eb-bdec-8f37123236ed/60f53e7ed0064.preview.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/d/29/d29763a2-e814-11eb-bdec-8f37123236ed/60f53e7ed0064.preview.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/d/29/d29763a2-e814-11eb-bdec-8f37123236ed/60f53e7ed0064.preview.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/d/29/d29763a2-e814-11eb-bdec-8f37123236ed/60f53e7ed0064.preview.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/d/29/d29763a2-e814-11eb-bdec-8f37123236ed/60f53e7ed0064.preview.png?resize=1700%2C956 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="mrd-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/over-30-vehicles-hit-in-overnight-smash-and-grabs/article_d29763a2-e814-11eb-bdec-8f37123236ed.html?block_id=665570" class="tnt-asset-link">
        

        
            Over 30 vehicles hit in overnight smash and grabs</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Danielle Jackson</span></li><li class="card-date">

    <span class="text-muted story-updated timeicon">Updated
      <time datetime="2021-07-19T18:10:46-05:00" class="tnt-date asset-date text-muted time-updated">Jul 19, 2021</time></span>

  </li></ul>
        </div></div></div>
      <div class="clearfix"></div>
    </article></div><div class="meredith-summary-item" data-item="-2-0" data-type="article"><article id="mrd-card-summary-665570-6aeb103c-e8ff-11eb-a834-fbba5c025b28" data-count=2>
      <div class="mrd-container"><div class="mrd-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/green-hills-teen-robbed-carjacked-in-driveway/article_6aeb103c-e8ff-11eb-a834-fbba5c025b28.html?block_id=665570" class="tnt-asset-link">
        

        
            Green Hills teen robbed, carjacked in driveway</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-18609128-d252-11e8-b02f-8b63ae133762-asset-6aeb103c-e8ff-11eb-a834-fbba5c025b28" class="tnt-byline asset-byline"  >Cameron Taylor</span>
                </li><li class="card-date">

    <span class="text-muted story-updated timeicon">Updated
      <time datetime="2021-07-21T19:07:42-05:00" class="tnt-date asset-date text-muted time-updated">10 hrs ago</time></span>

  </li></ul>
        </div></div></div>
      <div class="clearfix"></div>
    </article></div><div class="meredith-summary-item" data-item="-2-0" data-type="article"><article id="mrd-card-summary-665570-c515644e-e7f2-11eb-a63a-afd11a5fb961" data-count=3>
      <div class="mrd-container"><div class="mrd-image"><div class="media-preview-c515644e-e7f2-11eb-a63a-afd11a5fb961 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/rutherford_county/rutherford-county-inmate-dies-after-fight-inside-jail/article_c515644e-e7f2-11eb-a63a-afd11a5fb961.html?block_id=665570" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Rutherford County inmate dies after fight inside jail"
                            class="img-responsive lazyload full default"
                            width="1198"
                            height="674"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/c6/2c6a885e-e7f3-11eb-9021-b7b6038f881c/60f46e254df4c.image.jpg?crop=1198%2C674%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/c6/2c6a885e-e7f3-11eb-9021-b7b6038f881c/60f46e254df4c.image.jpg?crop=1198%2C674%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/c6/2c6a885e-e7f3-11eb-9021-b7b6038f881c/60f46e254df4c.image.jpg?crop=1198%2C674%2C0%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/c6/2c6a885e-e7f3-11eb-9021-b7b6038f881c/60f46e254df4c.image.jpg?crop=1198%2C674%2C0%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/c6/2c6a885e-e7f3-11eb-9021-b7b6038f881c/60f46e254df4c.image.jpg?crop=1198%2C674%2C0%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/c6/2c6a885e-e7f3-11eb-9021-b7b6038f881c/60f46e254df4c.image.jpg?crop=1198%2C674%2C0%2C0&resize=1198%2C674&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="mrd-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/rutherford_county/rutherford-county-inmate-dies-after-fight-inside-jail/article_c515644e-e7f2-11eb-a63a-afd11a5fb961.html?block_id=665570" class="tnt-asset-link">
        

        
            Rutherford County inmate dies after fight inside jail</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-719c18ea-86a6-11e8-8834-7b08aaecc810-asset-c515644e-e7f2-11eb-a63a-afd11a5fb961" class="tnt-byline asset-byline"  >Chuck Morris</span>
                </li><li class="card-date">

    <span class="text-muted story-updated timeicon">Updated
      <time datetime="2021-07-19T17:36:04-05:00" class="tnt-date asset-date text-muted time-updated">Jul 19, 2021</time></span>

  </li></ul>
        </div></div></div>
      <div class="clearfix"></div>
    </article></div><div class="meredith-summary-item" data-item="-2-0" data-type="article"><article id="mrd-card-summary-665570-44bfb4e8-e5bd-11eb-a544-e39dba7c5938" data-count=4>
      <div class="mrd-container"><div class="mrd-image"><div class="media-preview-44bfb4e8-e5bd-11eb-a544-e39dba7c5938 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/menu-prices-soar-as-food-costs-hit-nashville-restaurants-hard/article_44bfb4e8-e5bd-11eb-a544-e39dba7c5938.html?block_id=665570" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Menu prices soar as food costs hit Nashville restaurants hard"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/3/3e/33e8db17-de1e-5ad1-8b2c-e486be38fe6d/60f0b7c7b5701.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/3/3e/33e8db17-de1e-5ad1-8b2c-e486be38fe6d/60f0b7c7b5701.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/3/3e/33e8db17-de1e-5ad1-8b2c-e486be38fe6d/60f0b7c7b5701.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/3/3e/33e8db17-de1e-5ad1-8b2c-e486be38fe6d/60f0b7c7b5701.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/3/3e/33e8db17-de1e-5ad1-8b2c-e486be38fe6d/60f0b7c7b5701.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/3/3e/33e8db17-de1e-5ad1-8b2c-e486be38fe6d/60f0b7c7b5701.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/3/3e/33e8db17-de1e-5ad1-8b2c-e486be38fe6d/60f0b7c7b5701.image.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="mrd-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/menu-prices-soar-as-food-costs-hit-nashville-restaurants-hard/article_44bfb4e8-e5bd-11eb-a544-e39dba7c5938.html?block_id=665570" class="tnt-asset-link">
        

        
            Menu prices soar as food costs hit Nashville restaurants hard</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-645e2004-c7dc-11eb-ad35-fbdf261699eb-asset-44bfb4e8-e5bd-11eb-a544-e39dba7c5938" class="tnt-byline asset-byline"  >Michael Warrick</span>
                </li><li class="card-date">

    <span class="text-muted story-updated timeicon">Updated
      <time datetime="2021-07-16T22:10:22-05:00" class="tnt-date asset-date text-muted time-updated">Jul 16, 2021</time></span>

  </li></ul>
        </div></div></div>
      <div class="clearfix"></div>
    </article></div><div class="meredith-summary-item" data-item="-2-0" data-type="article"><article id="mrd-card-summary-665570-85b7e0fa-e695-11eb-81fe-afb5d79d7410" data-count=5>
      <div class="mrd-container"><div class="mrd-image"><div class="media-preview-85b7e0fa-e695-11eb-81fe-afb5d79d7410 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/a-nashville-bar-owner-aims-to-help-customers-get-out-of-uncomfortable-situations-and-keep/article_85b7e0fa-e695-11eb-81fe-afb5d79d7410.html?block_id=665570" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="A Nashville bar owner aims to help customers get out of uncomfortable situations and keep them safe"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/c/2b/c2bacbfb-00b0-5f5d-afcb-2c18aba3fce6/60f2086b91e03.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/c/2b/c2bacbfb-00b0-5f5d-afcb-2c18aba3fce6/60f2086b91e03.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/c/2b/c2bacbfb-00b0-5f5d-afcb-2c18aba3fce6/60f2086b91e03.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/c/2b/c2bacbfb-00b0-5f5d-afcb-2c18aba3fce6/60f2086b91e03.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/c/2b/c2bacbfb-00b0-5f5d-afcb-2c18aba3fce6/60f2086b91e03.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/c/2b/c2bacbfb-00b0-5f5d-afcb-2c18aba3fce6/60f2086b91e03.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/c/2b/c2bacbfb-00b0-5f5d-afcb-2c18aba3fce6/60f2086b91e03.image.jpg?resize=1280%2C720 1700w" />
                </a>
                
            </div>
            
        </figure></div></div><div class="mrd-body">
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/a-nashville-bar-owner-aims-to-help-customers-get-out-of-uncomfortable-situations-and-keep/article_85b7e0fa-e695-11eb-81fe-afb5d79d7410.html?block_id=665570" class="tnt-asset-link">
        

        
            A Nashville bar owner aims to help customers get out of uncomfortable situations and keep them safe</a></h3></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Alexandria Adams</span></li><li class="card-date">

    <span class="text-muted story-updated timeicon">Updated
      <time datetime="2021-07-16T19:28:51-05:00" class="tnt-date asset-date text-muted time-updated">Jul 16, 2021</time></span>

  </li></ul>
        </div></div></div>
      <div class="clearfix"></div>
    </article></div></div>
  </div></section></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-669713" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669713" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669713');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-950369" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-950369" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-950369');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-665658" class="tncms-block"><hr style="margin-bottom:20px;"></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-665599" class="tncms-block padding-bottom one-fifty"><section id="block-665599" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/f1157be4-8329-11ea-97a7-bb271e411a5a.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/f1157be4-8329-11ea-97a7-bb271e411a5a.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="214"
                height="45"
                alt="News 4 WSMV"></a></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather/"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link   tnt-section-traffic"  href="/traffic/"  tabindex="0">
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-news4-investigates"  href="/news/investigations/"  tabindex="0">
                    <span class="nav-label">News4 Investigates</span>
                </a></li><li>
                <a class="nav-link   tnt-section-call-4-action"  href="/call4action/"  tabindex="0">
                    <span class="nav-label">Call 4 Action</span>
                </a></li><li>
                <a class="nav-link   tnt-section-4-your-community"  href="/4_your_community/"  tabindex="0">
                    <span class="nav-label">4 Your Community</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photos"  href="/photos/"  tabindex="0">
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-meet-our-team"  href="/site/station_info/meet_the_team/"  tabindex="0">
                    <span class="nav-label">Meet Our Team</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-send-comments-to-commentswsmvcom"  href="mailto:comments@wsmv.com"  tabindex="0">
                    <span class="nav-label">Send Comments to comments@wsmv.com</span>
                </a></li><li>
                <a class="nav-link   tnt-section-send-news-tips-to-tipswsmvcom"  href="mailto:tips@wsmv.com"  tabindex="0">
                    <span class="nav-label">Send NEWS TIPS to tips@wsmv.com</span>
                </a></li><li>
                <a class="nav-link   tnt-section-tv-schedule"  href="/site/station_info/tv_schedule/"  tabindex="0">
                    <span class="nav-label">TV Schedule</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=WSMV&amp;publisher_url:wsmv.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise-with-wsmv"  href="/site/station_info/advertise_with_wsmv"  tabindex="0">
                    <span class="nav-label">Advertise with WSMV</span>
                </a></li><li>
                <a class="nav-link   tnt-section-careers"  href="/site/station_info/careers/"  tabindex="0">
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link   tnt-section-closed-captioning"  href="/site/forms/closed_captioning"  tabindex="0">
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fcc-applications"  href="https://www.wsmv.com/site/fcc_applications.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">FCC Applications</span>
                </a></li><li>
                <a class="nav-link   tnt-section-fcc-eeo-public-file-report"  href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/d9/6d9a5f32-8bf2-11eb-a6c8-cfc90f1eebce/605a1359deca3.pdf.pdf"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">FCC EEO Public File Report</span>
                </a></li><li>
                <a class="nav-link   tnt-section-online-public-file"  href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Online Public File</span>
                </a></li><li>
                <a class="nav-link   tnt-section-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv/programs-list/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Children's Programming</span>
                </a></li><li>
                <a class="nav-link   tnt-section-ad-choices"  href="https://www.wsmv.com/site/adchoices.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Ad Choices</span>
                </a></li><li>
                <a class="nav-link   tnt-section-ad-specs"  href="https://lmgcorporate.com/adops/adspecs/adspecs.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Ad Specs</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-665596" class="tncms-block"><section id="block-665596" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-665596 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/contact.html">
                
                Contact Info
                
                    </a>
                
            </h4>
        </div>
    </div></div><address>
    <strong>WSMV News4 Nashville</strong><br>
    5700 Knob Road<br>
    Nashville, TN 37209
    <br>
    
        <strong>Phone:</strong> (615) 353-4444<br>
        <strong>Email:</strong> <a href="mailto:comments@wsmv.com">comments@wsmv.com</a><br>
    
</address></section></div><div id="tncms-block-665603" class="tncms-block padding-bottom"><div class="follow-links-665603 default">
    
    <section id="block-665603" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-665603 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/wsmvtv" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.twitter.com/WSMV" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://youtube.com/c/WSMV4?sub_confirmation=1 " title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/wsmvtv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wsmv.com",
  "sameAs" : ["http://www.facebook.com/wsmvtv","http://www.twitter.com/WSMV","https://youtube.com/c/WSMV4?sub_confirmation=1 ","https://www.instagram.com/wsmvtv/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-665566" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-665566"><div class="col-xs-12"><small>© Copyright 2019 <a href="http://wsmv.com">WSMV</a>. A <a href="http://meredith.com/">Meredith Corporation</a> Station.</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small><small>&nbsp;| <a href="javascript:OneTrust.ToggleInfoDisplay();">California Do Not Sell</a></small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-669716" class="tncms-block no-ad-margin ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-669716" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669716');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-669721" class="tncms-block ad-sticky-hide no-ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669721" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669721');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("f4f52fa6-ead5-11eb-baad-27d74a4c1f86")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc13020.add('act', dmpData);_cc13020.bcp();
            });
        });
    
    </script>
    
    <!-- ComScore:Begin -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "6036305"});
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=7&c2=6036305&cv=2.0&cj=1" />
        </noscript>
        <!-- ComScore:End --><script>
$(function() {
    $('.asset-header .meta ul li:has(span.tnt-byline)').css('display', 'block');

    $(window).on('load', function() {
      $(' .meredith-summary-item > article ').each(function() {
        if ( $( this ).find(' div.tnt-video-container.video-responsive .f59-main:empty ').length ) {
          $( this ).find(' .mrd-container .mrd-image .media-preview ').css('z-index', '10');
        }
      });
    });
});

$(document).ready(function(){
    function getCcpaGroups(cname) {
      var name = cname + "=";
      var decodedCookie = decodeURIComponent(document.cookie);
      var ca = decodedCookie.split(';');
      for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          var data = c.substring(name.length, c.length);
          var items = data.split('&');
          for(var j = 0; j <items.length; j++) {
            var item = items[j].split('=');
            if (item[0] == 'groups') {
              return item[1];
              break;
            }
          }
        }
      }
      return "";
    }

    var ccpi_cat = getCcpaGroups("OptanonConsent");
    console.log('CCPA Ad Group: '+ccpi_cat);

    if (ccpi_cat.search(/,4:1/) >= 0) {
        userAdPref    = 'enabled';
        notUserAdPref = 'disabled';
    } else {
        userAdPref    = 'disabled';
        notUserAdPref = 'enabled';
    }

    /* Set User Preference for Ad Targeting */
    $("script[class='targeted-" + userAdPref +"']").each(function(key, val){

        var foo = $(val);
        if (foo.attr('type') === 'text/plain') {

          var s = document.createElement("script");
          s.type = "text/javascript";
          s.innerHTML = foo.text();

          $("head").append(s);
          $(s).addClass("targeted-" + userAdPref);

          foo.remove();
        }
    });

    /* Remove Opt-Out Blocks */
    $("script[class='targeted-" + notUserAdPref + "']").each(function(key, val){
      if ($(val).attr('type') === 'text/plain') {
        val.remove();
      }
    });

});
</script>
<script>/*<![CDATA[*/ 
            dataLayer.push({'tncms.asset.sections':["news", "davidson_county", "local"]});
         /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7e2e0b303de1e8619d0517c270f18503.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/meredith-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc13020.add('act', dmpData);_cc13020.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>