  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wsmv.com/content/tncms/live/" />
<meta name="keywords" content="vehicle, police, crime, criminal law, law, nashville, burglary, murfreesboro, hendersonville police department, apartment complex, " />
<meta name="news_keywords" content="vehicle, police, crime, criminal law, law, nashville, burglary, murfreesboro, hendersonville police department, apartment complex, " />
<meta name="description" content="Six people have been arrested, including three juveniles, in connection with stolen vehicles recovered in Hendersonville." />
<meta name="author" content="WSMV Digital Staff" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=547745734" />
<meta name="google-play-app" content="app-id=com.mylocaltv.wsmvdroid" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wsmv.com/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Six arrested in connection with stolen vehicles" />
<meta property="og:description" content="Six people have been arrested, including three juveniles, in connection with stolen vehicles recovered in Hendersonville." />
<meta property="og:site_name" content="WSMV Nashville" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/WSMVTV" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wsmv" />
<meta name="twitter:image:alt" content="Hendersonville car robbery arrests - 2/19/19" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/template/resources/styles/layout.css?_dc=1533108471"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.636cb0a4cc3ac7bec9bd6f013595373d.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600|Droid+Serif:400,600|Open+Sans:400,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/styles/owl.carousel.css?_dc=1531839079"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.128.2"},"page":{"grid":"defender","style":"default","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"WSMV Digital Staff"},"vendor":{"outbrain":"photo_grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":272},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.128.2"},"page":{"grid":"defender","style":"default","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"WSMV Digital Staff"},"vendor":{"outbrain":"photo_grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":272},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-53CNZLK');})();</script>
<script src="//tags.crwdcntrl.net/c/13020/cc.js?ns=_cc13020" id="LOTCC_13020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13020.add('tp', 'TNNW');
		_cc13020.add('act', ' User Login');
		_cc13020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc13020.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/common.js?_dc=1531839079"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/template/resources/scripts/tnt.js?_dc=1533108471"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/template/resources/scripts/application.js?_dc=1533108471"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script async="async" src="//js-sec.indexww.com/ht/p/184248-78451282444585.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["vehicle","police","crime","criminal law","law","nashville","burglary","murfreesboro","hendersonville police department","apartment complex"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.ac84983013ef567e9bcad44196e1af10.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.d79496f2f37e86ebbc81788c4981dfd9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.9c4f02330fa3fc274f0986a50f3969af.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.65b91da77e2667d8c683eefa7d93b2de.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-669726'] = googletag.defineOutOfPageSlot('/226955631/wsmv.com/news', 'ad-669726').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669726'].setTargeting('pos', ['wallpaper']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-669710'] = googletag.defineSlot('/226955631/wsmv.com/news', [[728,90],[1170,50],[970,90],[970,250]], 'ad-669710').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669710'].setTargeting('pos', ['desktop-top-flex']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669722'] = googletag.defineSlot('/226955631/wsmv.com/news', [[300,250]], 'ad-669722').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669722'].setTargeting('pos', ['mobile-story-inline-1']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[2,2]]).addSize([768, 0], [[2,2]]).addSize([992, 0], [[2,2]]).addSize([1200, 0], [[2,2]]).build();
                gptAdSlots['ad-703198'] = googletag.defineSlot('/226955631/wsmv.com/news', [[2,2]], 'ad-703198').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669724'] = googletag.defineSlot('/226955631/wsmv.com/news', [[300,250]], 'ad-669724').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669724'].setTargeting('pos', ['mobile-story-inline-3']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [970, 250]]).build();
                gptAdSlots['ad-683448'] = googletag.defineSlot('/226955631/wsmv.com/news', [[728,90],[970,250]], 'ad-683448').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-683448'].setTargeting('pos', ['desktop-bottom-flex']);
    });
    
 /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-669712'] = googletag.defineSlot('/226955631/wsmv.com/news', [[300,250],[300,600]], 'ad-669712').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669712'].setTargeting('pos', ['desktop-side-flex']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-669713'] = googletag.defineSlot('/226955631/wsmv.com/news', [[300,250]], 'ad-669713').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669713'].setTargeting('pos', ['desktop-side-middle-square']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669716'] = googletag.defineSlot('/226955631/wsmv.com/news', [[728,90]], 'ad-669716').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669716'].setTargeting('pos', ['tablet-adhesion']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669721'] = googletag.defineSlot('/226955631/wsmv.com/news', [[320,50]], 'ad-669721').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669721'].setTargeting('pos', ['mobile-adhesion']);
    });
    
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.js?_dc=1534428875"></script>
<script src="//d1wubledntxltc.cloudfront.net/script.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
 /*]]>*/</script>

            
            <title>Six arrested in connection with stolen vehicles | News | wsmv.com</title>
            
    <style>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</style> <style> /* Mobile Navigation */ .offcanvas-drawer-left {background:#35488d !important} .offcanvas-drawer-left a{color:#fff !important} .offcanvas-drawer-right {background:#35488d !important} .offcanvas-drawer-right a{color:#fff !important} /* WSMV overwrites */ .navbar-header {width:280px} .navbar-brand { max-width:210px; } .navbar-left { width:490px; height:60px; overflow:hidden; } .header-search .dropdown-menu {width:550px !important} /* Individual Block Overrides */ #tncms-block-665659 li{max-width:33px} .navbar-brand {width: 200px;height: 50px !important;} .navbar-brand img {max-height: 50px !important;width: 100%;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wsmv.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/40b2a926-6f1b-11e8-8a96-e7d1d7fbf8e4.jpg" />
    
        <link rel="amphtml" href="https://www.wsmv.com/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Six arrested in connection with stolen vehicles | News | wsmv.com" href="http://www.wsmv.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wsmv.com/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html" />
            
        <script defer src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/fontawesome.js?_dc=1531839079"></script>
    
            

    <!--// Meredith: Scripts //--><script language="javascript" type="text/javascript">
        $(document).ready(function() {
             $('.header-search .btn-primary span ').html('GO');
             $('.nothing-title .block-title-inner h4').html('');
        });
    </script>
    <script>
        var field59 = field59 || {};
        field59.ipo = {
            "global": {
                "ga": ["UA-54189600-42", "UA-115931011-19", "UA-82494642-19"],
                "dfpConfig": {
                    "prerollTemplate": "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/wsmv.com/news&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo"
                }
            }
        };
    </script>

    <!--// Meredith: Lazy Load //-->
    <script>
    /* expects a list of:
     * `<img src="blank.gif" data-img-src="my_image.png" width="600" height="400" class="lazy">`
     */
    $(function() {
      var $q = function(q, res){
        if (document.querySelectorAll) {
          res = document.querySelectorAll(q);
        } else {
          var d=document, a=d.styleSheets[0] || d.createStyleSheet();
          a.addRule(q,'f:b');
          for(var l=d.all,b=0,c=[],f=l.length;b<f;b++)
            l[b].currentStyle.f && c.push(l[b]);

          a.removeRule(0);
          res = c;
        }
        return res;
      }, addEventListener = function(evt, fn){
        window.addEventListener
          ? this.addEventListener(evt, fn, false)
          : (window.attachEvent)
          ? this.attachEvent('on' + evt, fn)
            : this['on' + evt] = fn;
      }, _has = function(obj, key) {
          return Object.prototype.hasOwnProperty.call(obj, key);
      };

      function loadImage (el, fn) {
        var img = new Image(), src = el.getAttribute('data-img-src');
        img.onload = function() {
          if (!! el.parent)
            el.parent.replaceChild(img, el)
          else
            el.src = src;

          fn? fn() : null;
        }
        img.src = src;
      }

      function elementInViewport(el) {
        var rect = el.getBoundingClientRect()

        return (
          rect.top    >= 0
          && rect.left   >= 0
          && rect.top <= (window.innerHeight || document.documentElement.clientHeight)
        )
      }

      var images = new Array()
        , query = $q('img.lazy')
        , processScroll = function(){
      for (var i = 0; i < images.length; i++) {
        if (elementInViewport(images[i])) {
          loadImage(images[i], function () {
            images.splice(i, i);
          });
        }
      };
    };

    // Array.prototype.slice.call is not callable under our lovely IE8
    for (var i = 0; i < query.length; i++) {
      images.push(query[i]);
    };
    console.log(images);
    processScroll();
    addEventListener('scroll',processScroll);

  });
	</script>


    <!-- //End: Meredith: Scripts //-->
    <!-- Chartbeat:Begin -->
        <script>
            var _sf_async_config={};
            _sf_async_config.uid = 19747;
            _sf_async_config.domain = 'www.wsmv.com';
            _sf_async_config.path = 'https://www.wsmv.com/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html';
            _sf_async_config.sections = ',news';_sf_async_config.authors = 'Chuck Morris';(function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        <!-- Chartbeat:End -->
     
    <!--site specific scripts-->
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-ed234d3c-3487-11e9-b552-8f5185c31477  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wsmv.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.128.2&tncms.page.grid=defender&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=WSMV+Digital+Staff&tncms.vendor.outbrain=photo_grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=272&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53CNZLK&tncms.template.version=3.128.2&tncms.page.grid=defender&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=WSMV+Digital+Staff&tncms.vendor.outbrain=photo_grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=272&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">
            <div id="asset-edit-container-ed234d3c-3487-11e9-b552-8f5185c31477" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.wsmv.com/users/admin/contribute/article/?assetid=ed234d3c-3487-11e9-b552-8f5185c31477&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.wsmv.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-665659" class="tncms-block col-sm-7 padding-top padding-bottom"><div class="follow-links-665659 default">
    
    <section id="block-665659" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/wsmvtv" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.twitter.com/WSMV" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wsmvtv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wsmv.com",
  "sameAs" : ["http://www.facebook.com/wsmvtv","http://www.twitter.com/WSMV","https://www.instagram.com/wsmvtv/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-665605" class="tncms-block 0hidden-md 0hidden-lg clear"><div id="user-controls-665605" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wsmv.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-665605').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.wsmv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.wsmv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.wsmv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-665605').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.wsmv.com/users/logout/" id="user-logout-form-665605"><input type="hidden" name="referer_url" value="https://www.wsmv.com/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-665601" class="tncms-block 0hidden-md 0hidden-lg"><section id="block-665601" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-665601" class="search-form-container card clearfix text-center ">
    <form id="site-search-665601" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-665601-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-665601-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-665601-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-665601').submit();
        return false;
    });

    $('#site-search-665601').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-665601 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-665601 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-665601-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/investigations/"  class="nav-link tnt-section-news4-i-team">News4 I-Team</a>
                                </li><li>
                                    <a href="/news/black_history_month/"  class="nav-link tnt-section-black-history-month">Black History Month</a>
                                </li><li>
                                    <a href="/news/us_world_news/"  class="nav-link tnt-section-us-world-news">US & World News</a>
                                </li><li>
                                    <a href="/news/caught/"  class="nav-link tnt-section-caught-in-the-act">Caught in the Act</a>
                                </li><li>
                                    <a href="/news/morningpledge/"  class="nav-link tnt-section-the-morning-pledge">The Morning Pledge</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/radar/"  class="nav-link tnt-section-real-time-red-radar">Real Time Red Radar</a>
                                </li><li>
                                    <a href="/weather/closings/"  class="nav-link tnt-section-snowbird-closingsdelays">Snowbird Closings/Delays</a>
                                </li><li>
                                    <a href="/weather/car_wash_forecast/"  class="nav-link tnt-section-car-wash-forecast">Car Wash Forecast</a>
                                </li><li>
                                    <a href="/weather/alerts/"  class="nav-link tnt-section-severe-weather-alerts">Severe Weather Alerts</a>
                                </li><li>
                                    <a href="/weather/blog"  class="nav-link tnt-section-4warn-weather-blog">4Warn Weather Blog</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/traffic/"  class="nav-link tnt-section-traffic">Traffic</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/nashville_predators/"  class="nav-link tnt-section-nashville-predators">Nashville Predators</a>
                                </li><li>
                                    <a href="/sports/titans_blitz/"  class="nav-link tnt-section-titans-blitz">Titans Blitz</a>
                                </li><li>
                                    <a href="/sports/touchdown_friday/"  class="nav-link tnt-section-touchdown-friday">Touchdown Friday</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/today_in_nashville/"  class="nav-link tnt-section-today-in-nashville">Today in Nashville</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-station-information">Station Information</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/site/station_info/apps"  class="nav-link tnt-section-our-apps">Our Apps</a>
                                </li><li>
                                    <a href="/site/station_info/meet_the_team"  class="nav-link tnt-section-meet-our-team">Meet Our Team</a>
                                </li><li>
                                    <a href="/site/station_info/advertise_with_wsmv"  class="nav-link tnt-section-advertise-with-wsmv">Advertise With WSMV</a>
                                </li><li>
                                    <a href="https://www.wsmv.com/site/station_info/digital-tv-over-the-air-reception-hints/article_b8cffef8-3892-5d97-8985-b440c99bce73.html"  target="_blank" rel="noopener" class="nav-link tnt-section-over-the-air-reception-tips">Over-the-air Reception Tips</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/site/station_info/contests"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/site/station_info/tv_schedule"  class="nav-link tnt-section-tv-schedule">TV Schedule</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/station_info/careers"  class="nav-link tnt-section-careers">Careers</a>
                                </li><li>
                                    <a href="/site/station_info/captioning"  class="nav-link tnt-section-closed-captioning">Closed Captioning</a>
                                </li><li>
                                    <a href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sales/medical_minute/"  class="nav-link tnt-section-medical-minute">Medical Minute</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "></div>
        
    </div>
                </div>
            </header>
        </div>
    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-731366" class="tncms-block"><div id="site-logo-731366" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/11ef507a-2664-11e9-b5f2-a329d75f16dc.png?resize=200%2C42" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/11ef507a-2664-11e9-b5f2-a329d75f16dc.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/11ef507a-2664-11e9-b5f2-a329d75f16dc.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-665600" class="tncms-block pull-left header-search"><ul id="site-search-665600-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-665600" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-665600-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-665600-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-665600-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-665600').submit();
        return false;
    });

    $('#site-search-665600').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-665600 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-665600 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-665600-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-665604" class="tncms-block nav-user"><div id="user-controls-665604" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.wsmv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.wsmv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.wsmv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-665604').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wsmv.com/users/logout/" id="user-logout-form-665604"><input type="hidden" name="referer_url" value="https://www.wsmv.com/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-671776" class="tncms-block nav-weather"><script language="javascript" type="text/javascript">

  var jsonData;

  function buildAlerts(macro, querytype, filter) {
    if (querytype == "state") {
      var jsonp_url = 'https://webhooks.meredithlmg.com/nws/state/'+filter+'/processJSON';
    } else if (querytype == "county") {
      var counties = encodeURI(filter);
      var jsonp_url = 'https://webhooks.meredithlmg.com/nws/counties/'+counties+'/processJSON';
    } else if (querytype == "hash") {
      var jsonp_url = 'https://s3.amazonaws.com/meredith-alexa/jsonp/'+filter+'.json';
    }

    $.ajax({
      url: jsonp_url,
      dataType: 'jsonp',
      jsonp: false,
      jsonpCallback: 'processJSON',
      timeout: 10000,
      success: uberAlerts,
      error: parseError
    });
  }

  function uberAlerts(json) {
    jsonData = json;
    if ($('#wx-widget-alerts').length) {
      countJSON(json);
    }
    if ($('#expandable-weather-block').length) {
      parseExpandable(json);
    }
    if ($('#mrd-wx-alerts').length) {
      parseAlertJSON(json);
    }
  }

  function parseError() {
    console.log("/***********************************************");
    console.log("Severe Wx Retrieval Error: Please check JSONP");
    console.log("/***********************************************");
  }

  
  function countJSON(json) {

    
    alertCount = 0;
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#wx-widget-alerts").show();
    });

    console.log("Total Wx Alerts: " + alertCount);
  }

  
  function parseExpandable(json) {

    
    alertCount = 0;
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#expandable-weather-block .alert_count").text(alertCount);
      $("#expandable-weather-block .modal-body ").append("<h5>"+val.title+"</h5>");
      $("#expandable-weather-block .modal-body ").append("<pre>"+val.desc+"\n\n"+val.instr+"</pre>");
      $("#expandable-weather-block .weather-index-alerts").show();
    });
  }

  
  function parseAlertJSON(json) {
    console.log(json);

    
    alertCount = 0;
    if (Object.keys(json.alerts).length > 0) {
      $("#mrd-wx-alerts .modal-body ").empty();
    }
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#mrd-wx-alerts .alert_count").text(alertCount);
      $("#mrd-wx-alerts .modal-body ").append("<h5>"+val.title+"</h5>");
      $("#mrd-wx-alerts .modal-body ").append("<pre>"+val.desc+"\n\n"+val.instr+"</pre>");

      $("#mrd-wx-alerts").show();
    });
    
  }

  // Check if String or Object
  function check(obj) {
    if (typeof obj == 'string'){
      return String(obj);
    } else {
      return "";
    }
  }

</script><div id="weather-671776" class="weather-current">
    <ul class="list-unstyled">
        <li class="current-conditions">
            <a href="/weather/?zip_code=" class="dropdown-toggle">
                <span class="icon pull-left">
                    
                        <span id="wx-widget-alerts" class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                        <script>
                            jQuery(document).ready(function(){
                                $('.weather-alert-btn').tooltip();
                            });
                        </script>
                    
                    <span class="fas tnt-wi-day-sprinkle"></span>
                </span>
                <span class="pull-left temp-desc">
                    <span class="temp">38&deg;</span>
                    <span class="cond">Overcast</span>
                </span>
                <span class="clearfix"></span>
            </a>
        </li>
    </ul>
</div>
<div class="clearfix"></div>

<script language="javascript" type="text/javascript">
  $("#wx-widget-alerts").hide();
  
  $(document).ready(function(){
    buildAlerts(countJSON, "hash", "9f2c89a528101f34235f32da7e24f01a");
  });
</script>


</div><div id="tncms-block-669726" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-669726" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669726');
                        googletag.pubads().refresh([gptAdSlots['ad-669726']]);
                });
            </script>
        </div>
    </div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-today-in-nashville"  href="/today_in_nashville/" >
                    <span class="nav-label">Today in Nashville</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-665593" class="tncms-block breaking-block"><section id="block-665593" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
            <div class="breaking-container clearfix">
                <div id="breaking-title-665593" class="breaking-title text-left light" >
                    <h4>BREAKING NEWS //</h4>
                </div>
                <div id="breaking-content-665593" class="breaking-content card-img-sm card-compact card-bg-color">
                    
                        
                            <article id="card-summary-665593-c989f352-31a4-11e9-8e14-9f36c3c23fe9" class="clearfix card summary  card-section-news tnt-section-news">
            <div class="card-container">

                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/teen-killed-in-shooting-at-murfreesboro-apartment-complex/article_c989f352-31a4-11e9-8e14-9f36c3c23fe9.html" class="tnt-asset-link">
        

        
            Teen killed in shooting at Murfreesboro apartment complex</a></h4></div>

                    

                    

                    

                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    
                </div>
            </div>
        </div></section></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-728053" class="tncms-block"><section id="block-728053" class="block emphasis-h3 light  " ><div class="clearfix"></div>

        <div class="breaking show-images" id="breaking-closings" style="display:none" >
            <div class="breaking-container clearfix">
              

                        <a href="https://www.wsmv.com/weather/closings/" alt="Meredith Breaking Closings" class="graphic_link"><image class="header_graphic" src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/d92d1048-1910-11e9-b75b-2b49e8f99b36.jpg" /></a>
                 
                
            </div>
        </div>
 
    </section>
  
<script>
  
// Run it...
  $(document).ready(function(){

      var xml_url = "http://lmgcorporate.com/closings/wsmv/WSMV-SC4C.xml";
      var jsonp_url = 'https://lmgcorporate.com/jsonp/?xml_url='+xml_url+'&callback=processJSON';

      $.ajax({
        url: jsonp_url,
        dataType: 'jsonp',
        cache: false,
        timeout: 15000,
        success: parseJSON,
        error: parseError
      });
  });
  
function parseJSON(json) {


 if (!jQuery.isArray(json.Closing)){
           json.Closing = [json.Closing];
}
if ($.isArray(json.Closing) && JSON.stringify(json.Closing) != "[null]") {
       var count =json.Closing.length;
 }else
     var count = 0;



     if(count >=1)
    {
      //remove the hidden display
        document.getElementById('breaking-closings').style.removeProperty( 'display' );
  
     }
  
  }
  </script></div><div id="tncms-block-669710" class="tncms-block ad-margin ad-pencil-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669710" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669710');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-ed234d3c-3487-11e9-b552-8f5185c31477" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal" class="carousel-inner">
                        <div class="item photo-1c2819b4-3488-11e9-822a-abd7812d7216 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Six arrested in connection with stolen vehicles","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html","uuid":"ed234d3c-3487-11e9-b552-8f5185c31477","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1200%2C675"
                    
                    alt="Hendersonville car robbery arrests - 2/19/19"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1920"
                    height="1080"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal" data-target=".caption-inner-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fhendersonville-car-robbery-arrests%2Fimage_1c2819b4-3488-11e9-822a-abd7812d7216.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/hendersonville-car-robbery-arrests/image_1c2819b4-3488-11e9-822a-abd7812d7216.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1c2819b4-3488-11e9-822a-abd7812d7216}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wsmv.com%2Fhendersonville-car-robbery-arrests%2Fimage_1c2819b4-3488-11e9-822a-abd7812d7216.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Hendersonville%20car%20robbery%20arrests%20-%202%2F19%2F19&via=wsmv" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/hendersonville-car-robbery-arrests/image_1c2819b4-3488-11e9-822a-abd7812d7216.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1c2819b4-3488-11e9-822a-abd7812d7216}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Hendersonville%20car%20robbery%20arrests%20-%202%2F19%2F19&body=https%3A%2F%2Fwww.wsmv.com%2Fhendersonville-car-robbery-arrests%2Fimage_1c2819b4-3488-11e9-822a-abd7812d7216.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":1c2819b4-3488-11e9-822a-abd7812d7216}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/hendersonville-car-robbery-arrests/image_1c2819b4-3488-11e9-822a-abd7812d7216.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":1c2819b4-3488-11e9-822a-abd7812d7216}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-1c2819b4-3488-11e9-822a-abd7812d7216-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1c2819b4-3488-11e9-822a-abd7812d7216" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="1c2819b4-3488-11e9-822a-abd7812d7216" class="save-list-1c2819b4-3488-11e9-822a-abd7812d7216-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1c2819b4-3488-11e9-822a-abd7812d7216" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-18de0624-3488-11e9-a3bf-bf49b52286d5 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Six arrested in connection with stolen vehicles","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html","uuid":"ed234d3c-3487-11e9-b552-8f5185c31477","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=1200%2C675"
                    
                    alt="MUG - Annisha Johnson - 2/19/19"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1200"
                    height="675"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal" data-target=".caption-inner-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal collapse in"><div class="caption-text"><p>Annisha Johnson (Photo: Hendersonville Police Department)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fmug---annisha-johnson%2Fimage_18de0624-3488-11e9-a3bf-bf49b52286d5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/mug---annisha-johnson/image_18de0624-3488-11e9-a3bf-bf49b52286d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":18de0624-3488-11e9-a3bf-bf49b52286d5}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wsmv.com%2Fmug---annisha-johnson%2Fimage_18de0624-3488-11e9-a3bf-bf49b52286d5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=MUG%20-%20Annisha%20Johnson%20-%202%2F19%2F19&via=wsmv" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/mug---annisha-johnson/image_18de0624-3488-11e9-a3bf-bf49b52286d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":18de0624-3488-11e9-a3bf-bf49b52286d5}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20MUG%20-%20Annisha%20Johnson%20-%202%2F19%2F19&body=https%3A%2F%2Fwww.wsmv.com%2Fmug---annisha-johnson%2Fimage_18de0624-3488-11e9-a3bf-bf49b52286d5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":18de0624-3488-11e9-a3bf-bf49b52286d5}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/mug---annisha-johnson/image_18de0624-3488-11e9-a3bf-bf49b52286d5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":18de0624-3488-11e9-a3bf-bf49b52286d5}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-18de0624-3488-11e9-a3bf-bf49b52286d5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="18de0624-3488-11e9-a3bf-bf49b52286d5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="18de0624-3488-11e9-a3bf-bf49b52286d5" class="save-list-18de0624-3488-11e9-a3bf-bf49b52286d5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="18de0624-3488-11e9-a3bf-bf49b52286d5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-191ad52c-3488-11e9-8946-bf0b4eb397c9 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Six arrested in connection with stolen vehicles","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html","uuid":"ed234d3c-3487-11e9-b552-8f5185c31477","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="MUG - Decarlo Churchwell - 2/19/19"
                    class="img-responsive owl-lazy"
                    width="1200"
                    height="675"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal" data-target=".caption-inner-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal collapse in"><div class="caption-text"><p>Decarlo Churchwell (Photo: Hendersonville Police Department)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fmug---decarlo-churchwell%2Fimage_191ad52c-3488-11e9-8946-bf0b4eb397c9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/mug---decarlo-churchwell/image_191ad52c-3488-11e9-8946-bf0b4eb397c9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":191ad52c-3488-11e9-8946-bf0b4eb397c9}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wsmv.com%2Fmug---decarlo-churchwell%2Fimage_191ad52c-3488-11e9-8946-bf0b4eb397c9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=MUG%20-%20Decarlo%20Churchwell%20-%202%2F19%2F19&via=wsmv" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/mug---decarlo-churchwell/image_191ad52c-3488-11e9-8946-bf0b4eb397c9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":191ad52c-3488-11e9-8946-bf0b4eb397c9}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20MUG%20-%20Decarlo%20Churchwell%20-%202%2F19%2F19&body=https%3A%2F%2Fwww.wsmv.com%2Fmug---decarlo-churchwell%2Fimage_191ad52c-3488-11e9-8946-bf0b4eb397c9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":191ad52c-3488-11e9-8946-bf0b4eb397c9}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/mug---decarlo-churchwell/image_191ad52c-3488-11e9-8946-bf0b4eb397c9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":191ad52c-3488-11e9-8946-bf0b4eb397c9}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-191ad52c-3488-11e9-8946-bf0b4eb397c9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="191ad52c-3488-11e9-8946-bf0b4eb397c9" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="191ad52c-3488-11e9-8946-bf0b4eb397c9" class="save-list-191ad52c-3488-11e9-8946-bf0b4eb397c9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="191ad52c-3488-11e9-8946-bf0b4eb397c9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-195fb02a-3488-11e9-a81e-078f690992f3 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Six arrested in connection with stolen vehicles","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html","uuid":"ed234d3c-3487-11e9-b552-8f5185c31477","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="MUG - Dvonte Blivens - 2/19/19"
                    class="img-responsive owl-lazy"
                    width="1200"
                    height="675"
                    data-src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal" data-target=".caption-inner-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal collapse in"><div class="caption-text"><p>Dvonte Blivens (Photo: Hendersonville Police Department)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fmug---dvonte-blivens%2Fimage_195fb02a-3488-11e9-a81e-078f690992f3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/mug---dvonte-blivens/image_195fb02a-3488-11e9-a81e-078f690992f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":195fb02a-3488-11e9-a81e-078f690992f3}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wsmv.com%2Fmug---dvonte-blivens%2Fimage_195fb02a-3488-11e9-a81e-078f690992f3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=MUG%20-%20Dvonte%20Blivens%20-%202%2F19%2F19&via=wsmv" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/mug---dvonte-blivens/image_195fb02a-3488-11e9-a81e-078f690992f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":195fb02a-3488-11e9-a81e-078f690992f3}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20MUG%20-%20Dvonte%20Blivens%20-%202%2F19%2F19&body=https%3A%2F%2Fwww.wsmv.com%2Fmug---dvonte-blivens%2Fimage_195fb02a-3488-11e9-a81e-078f690992f3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":195fb02a-3488-11e9-a81e-078f690992f3}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/mug---dvonte-blivens/image_195fb02a-3488-11e9-a81e-078f690992f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":195fb02a-3488-11e9-a81e-078f690992f3}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-195fb02a-3488-11e9-a81e-078f690992f3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="195fb02a-3488-11e9-a81e-078f690992f3" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="195fb02a-3488-11e9-a81e-078f690992f3" class="save-list-195fb02a-3488-11e9-a81e-078f690992f3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="195fb02a-3488-11e9-a81e-078f690992f3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-ed234d3c-3487-11e9-b552-8f5185c31477').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-ed234d3c-3487-11e9-b552-8f5185c31477').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-ed234d3c-3487-11e9-b552-8f5185c31477" class="asset article-default"  data-url="https://www.wsmv.com/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wsmv.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wsmv.com/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Six arrested in connection with stolen vehicles
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-719c18ea-86a6-11e8-8834-7b08aaecc810-asset-ed234d3c-3487-11e9-b552-8f5185c31477" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.wsmv.com/users/profile/Chuck%20Morris">WSMV Digital Staff</a></span>
                
                    <div id="author-popup-719c18ea-86a6-11e8-8834-7b08aaecc810-asset-ed234d3c-3487-11e9-b552-8f5185c31477-content" class="hide">
                        <article class="clearfix card author popup-content card-author-719c18ea-86a6-11e8-8834-7b08aaecc810">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wsmv.com/users/profile/Chuck%20Morris" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Chuck Morris" src="" data-src="https://secure.gravatar.com/avatar/69c9ca74576cffcec0e5cb7e78129490?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wsmv.com/users/profile/Chuck%20Morris" rel="author" class="tnt-user-profile-link tnt-user-name">Chuck Morris</a>
                                </h4><p class="small text-muted">Multimedia Producer</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="mailto:chuck.morris@wsmv.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-719c18ea-86a6-11e8-8834-7b08aaecc810-asset-ed234d3c-3487-11e9-b552-8f5185c31477').popover({
                            content: $('#author-popup-719c18ea-86a6-11e8-8834-7b08aaecc810-asset-ed234d3c-3487-11e9-b552-8f5185c31477-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>

    <span class="text-muted story-updated timeicon">Updated
      <time datetime="2019-02-19T14:55:13-06:00" class="tnt-date asset-date text-muted time-updated">2 hrs ago</time><time datetime="2019-02-19T14:50:00-06:00" class="tnt-date asset-date text-muted time-unknown">
          <span class="divider"> | </span> Posted on Feb 19, 2019
        </time></span>

  </li>
        
        
            <li class="hidden-print"><a href="/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-02-19T14:50:00-06:00">
    <meta itemprop="datePublished" content="2019-02-19T14:50:00-06:00">
    <meta itemprop="dateModified" content="2019-02-19T08:55:13-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Six%20arrested%20in%20connection%20with%20stolen%20vehicles&via=wsmv" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Six%20arrested%20in%20connection%20with%20stolen%20vehicles&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="ed234d3c-3487-11e9-b552-8f5185c31477" class="save-list-ed234d3c-3487-11e9-b552-8f5185c31477-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ed234d3c-3487-11e9-b552-8f5185c31477" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-1c2819b4-3488-11e9-822a-abd7812d7216" 
                    data-instance="#gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal" 
                    data-target="#photo-carousel-ed234d3c-3487-11e9-b552-8f5185c31477">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1200%2C675">
        
        
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1200%2C675"
                    srcset = "https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/c2/1c2819b4-3488-11e9-822a-abd7812d7216/5c6c6c4866dda.image.png?resize=1700%2C956 1700w"
                    sizes = "(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1920"
                    height="1080"
                    alt="Hendersonville car robbery arrests - 2/19/19"
                    class="img-responsive full tnt-restrict-img-1c2819b4-3488-11e9-822a-abd7812d7216" />
            </div><style>
                .tnt-restrict-img-1c2819b4-3488-11e9-822a-abd7812d7216 {
                    max-width: 1920px;
                }
            </style>
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ed234d3c-3487-11e9-b552-8f5185c31477">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Six%20arrested%20in%20connection%20with%20stolen%20vehicles&via=wsmv" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Six%20arrested%20in%20connection%20with%20stolen%20vehicles&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ed234d3c-3487-11e9-b552-8f5185c31477-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ed234d3c-3487-11e9-b552-8f5185c31477" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="ed234d3c-3487-11e9-b552-8f5185c31477" class="save-list-ed234d3c-3487-11e9-b552-8f5185c31477-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ed234d3c-3487-11e9-b552-8f5185c31477" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                
                                
                                <p>HENDERSONVILLE, TN (WSMV) - Six people have been arrested, including three juveniles, in connection with stolen vehicles recovered in Hendersonville.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-presentation tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="675">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=1200%2C675">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="MUG - Annisha Johnson - 2/19/19"
                        class="img-responsive lazyload full"
                        width="1200"
                        height="675"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/8d/18de0624-3488-11e9-a3bf-bf49b52286d5/5c6c6c42d9dbe.image.jpg?resize=1200%2C675 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Annisha Johnson (Photo: Hendersonville Police Department)</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div><p>Police was patrolling an apartment complex on Monday and discovered a stolen vehicle from Murfreesboro and its four occupants. It was determined the four people had burglarized vehicles in the complex.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-669722" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-669722" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669722');
                        
                });
            </script>
        </div>
    </div>
</div></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-presentation tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="675">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=1200%2C675">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="MUG - Decarlo Churchwell - 2/19/19"
                        class="img-responsive lazyload full"
                        width="1200"
                        height="675"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/91/191ad52c-3488-11e9-8946-bf0b4eb397c9/5c6c6c4346f50.image.jpg?resize=1200%2C675 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Decarlo Churchwell (Photo: Hendersonville Police Department)</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div><p>A short time later another stolen vehicle was recovered in west Nashville that the individuals admitted to have occupied while they were stealing the vehicle from Murfreesboro. They are believed to be connected to several other incidents in several locations.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-presentation tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="675">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=1200%2C675">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="MUG - Dvonte Blivens - 2/19/19"
                        class="img-responsive lazyload full"
                        width="1200"
                        height="675"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/95/195fb02a-3488-11e9-a81e-078f690992f3/5c6c6c43b530d.image.jpg?resize=1200%2C675 1200w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Dvonte Blivens (Photo: Hendersonville Police Department)</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-703198" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703198" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703198');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Annisha Johnson, 21, Dvonte Blivens, 18, Decarlo Churchwell, 18, and a 16-year-old juvenile were charged with possession of stolen property over $2,500 and two counts of burglary to a vehicle.</p><p>Later in the morning the Hendersonville Police Department recovered two additional stolen vehicles out of Nashville that were found together. Police arrested a 16-year-old juvenile driving one of the vehicles.</p><p>Hendersonville police arrested another juvenile late Monday night in connection with one of the stolen vehicles in Nashville. Six people were arrested involving the four stolen vehicles recovered.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-669724" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-669724" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669724');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
                                <div class="asset-tagline text-muted"><p><em>Copyright 2019 <a href="http://www.wsmv.com">WSMV</a> (Meredith Corporation). All rights reserved.</em></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Six%20arrested%20in%20connection%20with%20stolen%20vehicles&via=wsmv" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Six%20arrested%20in%20connection%20with%20stolen%20vehicles&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ed234d3c-3487-11e9-b552-8f5185c31477}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ed234d3c-3487-11e9-b552-8f5185c31477-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ed234d3c-3487-11e9-b552-8f5185c31477" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="ed234d3c-3487-11e9-b552-8f5185c31477" class="save-list-ed234d3c-3487-11e9-b552-8f5185c31477-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ed234d3c-3487-11e9-b552-8f5185c31477" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22vehicle%22#tncms-source=keyword" class="tag-vehicle label label-default" data-tncms-track-dmp='search: vehicle'>Vehicle</a>
            </li> <li>
                <a href="/search/?k=%22police%22#tncms-source=keyword" class="tag-police label label-default" data-tncms-track-dmp='search: police'>Police</a>
            </li> <li>
                <a href="/search/?k=%22crime%22#tncms-source=keyword" class="tag-crime label label-default" data-tncms-track-dmp='search: crime'>Crime</a>
            </li> <li>
                <a href="/search/?k=%22criminal%20law%22#tncms-source=keyword" class="tag-criminal-law label label-default" data-tncms-track-dmp='search: criminal-law'>Criminal Law</a>
            </li> <li>
                <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22nashville%22#tncms-source=keyword" class="tag-nashville label label-default" data-tncms-track-dmp='search: nashville'>Nashville</a>
            </li> <li>
                <a href="/search/?k=%22burglary%22#tncms-source=keyword" class="tag-burglary label label-default" data-tncms-track-dmp='search: burglary'>Burglary</a>
            </li> <li>
                <a href="/search/?k=%22murfreesboro%22#tncms-source=keyword" class="tag-murfreesboro label label-default" data-tncms-track-dmp='search: murfreesboro'>Murfreesboro</a>
            </li> <li>
                <a href="/search/?k=%22hendersonville%20police%20department%22#tncms-source=keyword" class="tag-hendersonville-police-department label label-default" data-tncms-track-dmp='search: hendersonville-police-department'>Hendersonville Police Department</a>
            </li> <li>
                <a href="/search/?k=%22apartment%20complex%22#tncms-source=keyword" class="tag-apartment-complex label label-default" data-tncms-track-dmp='search: apartment-complex'>Apartment Complex</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-719c18ea-86a6-11e8-8834-7b08aaecc810">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wsmv.com/users/profile/Chuck%20Morris" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Chuck Morris" src="" data-src="https://secure.gravatar.com/avatar/69c9ca74576cffcec0e5cb7e78129490?d=mm&r=g" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wsmv.com/users/profile/Chuck%20Morris" rel="author" class="tnt-user-profile-link tnt-user-name">Chuck Morris</a>
                                </h4><p class="small text-muted">Multimedia Producer</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="mailto:chuck.morris@wsmv.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810-user">
            <i class="fas tnt-star"></i> Follow Chuck Morris
        </button>
    </div>
    <div class="not-logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810">
            <i class="fas tnt-star"></i> Follow Chuck Morris
        </button>
    </div>
        <div class="logged-in">
        <div id="followed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810-user" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on Chuck Morris daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success fade in" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger fade in" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        
                            <p class="notification-description">
                                
                                    Whenever Chuck Morris posts new content, you'll get an email delivered to your inbox with a link.
                                
                            </p>
                        
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="followed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810-form" class="follow-notify-form" action="/search/savedsearch/save/?a=719c18ea-86a6-11e8-8834-7b08aaecc810&amp;s=start_time&amp;sd=desc" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="Chuck Morris notification">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.wsmv.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                        <script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.wsmv.com/users/profile/719c18ea-86a6-11e8-8834-7b08aaecc810'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="not-logged-in"><div id="followed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810" class="modal fade">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html%3Fmodalid%3Dfollowed-notification-modal-719c18ea-86a6-11e8-8834-7b08aaecc810" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-683448" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-683448" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-683448');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-665618" class="tncms-block"><section id="block-665618" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-665618 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-665618" class="card-grid-behavioral card-grid card-img- card-bg-color card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-665618" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-thumbnails"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="ed234d3c-3487-11e9-b552-8f5185c31477" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/six-arrested-in-connection-with-stolen-vehicles/article_ed234d3c-3487-11e9-b552-8f5185c31477.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="ed234d3c-3487-11e9-b552-8f5185c31477" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fsix-arrested-in-connection-with-stolen-vehicles%2Farticle_ed234d3c-3487-11e9-b552-8f5185c31477.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-669712" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669712" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669712');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-665570" class="tncms-block"><section id="block-665570" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-665570 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-665570" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-665570" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-665570" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled "><li><a href="/news/callers-describe-incident-involving-country-star-miranda-lambert-at-nashville/article_d812fbda-3127-11e9-b67b-7f6d699b47f3.html">911 callers describe incident involving country star Miranda Lambert at Nashville restaurant</a></li><li><a href="/news/us_world_news/three--year-olds-one--year-old-charged-with/article_513f88e2-e830-5a35-9c35-2702174d5d97.html">Three 14-year-olds, one 12-year-old charged with rape of 19-year-old woman</a></li><li><a href="/news/us_world_news/bystander-shoots-man-who-fatally-shot-wife-at-dentist-office/article_da1daea1-19d3-54e1-93f4-e8cdcbe719a9.html">Bystander shoots man who fatally shot wife at dentist office</a></li><li><a href="/news/country-star-miranda-lambert-marries-brendan-mcloughlin/article_f19e8d0a-3242-11e9-9767-a3a89d5d9ddb.html">Country star Miranda Lambert marries Brendan Mcloughlin</a></li><li><a href="/news/us_world_news/aurora-shooting-victim-s-wife-says-he-texted-i-love/article_74c19480-f08a-511a-8126-fa13e355b6e7.html">Aurora shooting victim's wife says he texted: 'I love you, I've been shot at work'</a></li><li><a href="/news/us_world_news/victims-identified-in-illinois-manufacturing-plant-shooting-police-say-suspect/article_0bbc778a-ff3e-595b-91ab-da46c26002b6.html">5 victims identified in Illinois manufacturing plant shooting; police say suspect was not supposed to have guns</a></li><li><a href="/news/us_world_news/kentucky-sheriff-suspends-law-enforcement-due-to-lack-of-funding/article_ab3f4492-6d73-5a7d-b196-f6d5067e422d.html">Kentucky sheriff suspends law enforcement due to lack of funding: 'Lock your doors, load your guns'</a></li><li><a href="/news/us_world_news/police-sources-new-evidence-suggests-jussie-smollett-orchestrated-attack/article_fab334e0-837b-529f-bdaa-faa9a4a59473.html">Police sources: New evidence suggests Jussie Smollett orchestrated attack</a></li><li><a href="/news/tssaa-pushing-to-end-high-school-violence/article_9530ee30-3177-11e9-a395-e738ec5325fe.html">TSSAA pushing to end high school violence</a></li><li><a href="/news/us_world_news/video-porch-pirate-steals--year-old-boy-s-chemotherapy/article_53724f6d-e9fc-57a2-ba68-23d9d6e42bd1.html">Video: Porch pirate steals 14-year-old boy's chemotherapy medicine</a></li></ul></div>
        
        
        <div id="videos-665570" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/home-explodes-in-cedar-hill-hospitalized-officials-investigating/youtube_ecd248da-324b-11e9-be98-971c0dd1fa8f.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Home Explodes In Cedar Hill, 3 Hospitalized, Officials Investigating"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/e/cd/ecd248da-324b-11e9-be98-971c0dd1fa8f/5c68ac6ce7f53.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/family-of-woman-killed-by-medication-mix-up-speaks-to/video_84113166-4ff5-52ec-bdc6-2440c3754e82.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Family of woman killed by medication mix-up speaks to News4"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/41/84113166-4ff5-52ec-bdc6-2440c3754e82/5c5d0bbf30363.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/calls-detail-altercation-involving-miranda-lambert/video_abcaa8ca-2fb3-5b9f-925a-64406ac9cbd6.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="911 calls detail altercation involving Miranda Lambert"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/a/bc/abcaa8ca-2fb3-5b9f-925a-64406ac9cbd6/5c670713a48a3.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sports/terry-s-final-game/video_b282efc6-718e-519b-94fe-8c70c1439f69.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Terry's Final Game"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/b/28/b282efc6-718e-519b-94fe-8c70c1439f69/5c6a4b0939c74.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/faith-hope-and-healing-rocketown/video_1dcca311-25d9-55ee-b882-e92191681a03.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Faith, Hope, and Healing: Rocketown"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/1/dc/1dcca311-25d9-55ee-b882-e92191681a03/5c6c0bba59361.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/singers-wait-in-line-to-audition-for-the-voice/video_d826b9ae-d249-5277-8ac9-de8146f4b3c8.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Singers wait in line to audition for The Voice"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/d/82/d826b9ae-d249-5277-8ac9-de8146f4b3c8/5c6848e35bf44.preview.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/today_in_nashville/williams-honor-performs-step/video_22b8b571-df54-50f3-a80c-79ffce9390af.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Williams Honor Performs &quot;Step&quot;  2/15/19"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/2b/22b8b571-df54-50f3-a80c-79ffce9390af/5c6721fbcef42.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/special-preds-fan-meets-p-k-subban-and-lindsey-vonn/video_9b7f63f0-4ccd-5a93-aa40-c3481e3af68c.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Special Preds fan meets P.K. Subban and Lindsey Vonn"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/9/b7/9b7f63f0-4ccd-5a93-aa40-c3481e3af68c/5c64d2ab481af.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-669713" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669713" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669713');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-665551" class="tncms-block"></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-665599" class="tncms-block padding-bottom one-fifty"><section id="block-665599" class="block emphasis-h3   " ><div class="block"><a href="/" ><img 
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/2e190db2-8f61-11e8-b1e9-27dd3cac4f94.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/2e190db2-8f61-11e8-b1e9-27dd3cac4f94.png 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-today-in-nashville"  href="/today_in_nashville/" >
                    <span class="nav-label">Today in Nashville</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-665562" class="tncms-block"><section id="block-665562" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-665562 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/station_info/">
                
                Station Info
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-meet-our-team"  href="/site/station_info/meet_the_team/" >
                    <span class="nav-label">Meet Our Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-schedule"  href="/site/station_info/tv_schedule/" >
                    <span class="nav-label">TV Schedule</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-wsmv"  href="/site/station_info/advertise_with_wsmv" >
                    <span class="nav-label">Advertise with WSMV</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/site/station_info/careers/" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-public-file"  href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv"  target="_blank" rel="noopener">
                    <span class="nav-label">Online Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-closed-captioning"  href="/site/forms/closed_captioning" >
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fcc-eeo-public-file-report"  href="https://lmgcorporate.com/wsmv/fcc_documents/WSMV_EEO_PublicFileReport.pdf"  target="_blank" rel="noopener">
                    <span class="nav-label">FCC EEO Public File Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv/programs-list/"  target="_blank" rel="noopener">
                    <span class="nav-label">Children's Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-choices"  href="https://www.aboutads.info/choices"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Choices</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-665596" class="tncms-block"><section id="block-665596" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-665596 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/contact.html">
                
                Contact Info
                
                    </a>
                
            </h4>
        </div>
    </div></div><address>
    <strong>Nashville, TN News, Weather, Entertainment, Sports - WSMV News 4</strong><br>
    5700 Knob Road<br>
    Nashville, TN 37209
    <br>
    
        <strong>Phone:</strong> (615) 353-4444<br>
        <strong>Email:</strong> <a href="mailto:news@wsmv.com">news@wsmv.com</a><br>
    
</address></section></div><div id="tncms-block-665603" class="tncms-block padding-bottom"><div class="follow-links-665603 default">
    
    <section id="block-665603" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-665603 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/wsmvtv" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.twitter.com/WSMV" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/wsmvtv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wsmv.com",
  "sameAs" : ["http://www.facebook.com/wsmvtv","http://www.twitter.com/WSMV","https://www.instagram.com/wsmvtv/"]
}
</script>
<div class="clearfix"></div></div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-665566" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-665566"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">WSMV</a> (A Meredith Corporation Station), 5700 Knob Road Nashville, TN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-669716" class="tncms-block ad-margin ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-669716" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669716');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-669721" class="tncms-block ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-669721" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669721');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13020.add('act', dmpData);
	_cc13020.bcp();
});
    </script>
    <!-- ComScore:Begin -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "6036305"});
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=7&c2=6036305&cv=2.0&cj=1" />
        </noscript>
        <!-- ComScore:End -->
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_665605 = $('#user-controls-665605 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_665605.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_665605.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_665604 = $('#user-controls-665604 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_665604.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_665604.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/ads/resources/scripts/tnt.ads.refresh.js?_dc=1534428875"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.js?_dc=1531839079"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_ed234d3c_3487_11e9_b552_8f5185c31477_photo_modal = false;
                var gallery_changed_ed234d3c_3487_11e9_b552_8f5185c31477_photo_modal = false;
                $('#gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .owl-stage-outer").height( $('#carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_ed234d3c_3487_11e9_b552_8f5185c31477_photo_modal = $('#gallery-items-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal').data('owlCarousel');
                $('#carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ed234d3c_3487_11e9_b552_8f5185c31477_photo_modal.prev();
                });
                $('#carousel-ed234d3c-3487-11e9-b552-8f5185c31477-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ed234d3c_3487_11e9_b552_8f5185c31477_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        
                            $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                        
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/withinviewport.js?_dc=1531839079"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.js?_dc=1531839079"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.js?_dc=1531839079"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/meredith-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/sticky-kit.js?_dc=1531839079"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/template/resources/scripts/tnt.regions.js?_dc=1533108471"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13020.add('act', dmpData);
	_cc13020.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>