  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.wsmv.com/content/tncms/live/" />
<meta name="keywords" content="animal, dog, care, metro, zoology, jar, ashley harrington" />
<meta name="news_keywords" content="animal, dog, care, metro, zoology, jar, ashley harrington" />
<meta name="description" content="NASHVILLE, TN (WSMV) - After several reports from the community, a dog now has a snack jar off its head." />
<meta name="author" content="Ethan Illers, Digital Content Producer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=547745734" />
<meta name="google-play-app" content="app-id=com.mylocaltv.wsmvdroid" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.wsmv.com/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/4a/84a67307-0edc-5cd7-ae44-e4a4dc03a3af/5d8ed09811814.image.jpg?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Metro Animal Care and Control frees dog with jar stuck on its head" />
<meta property="og:description" content="NASHVILLE, TN (WSMV) - After several reports from the community, a dog now has a snack jar off its head." />
<meta property="og:site_name" content="WSMV Nashville" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/WSMVTV" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wsmv" />
<meta name="twitter:creator" content="@https://twitter.com/ethanWSMV" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/template/resources/styles/layout.css?_dc=1533108471"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600|Droid+Serif:400,600|Open+Sans:400,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/styles/owl.carousel.css?_dc=1531839079"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.147.0"},"page":{"grid":"defender","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Ethan Illers, Digital Content Producer"},"vendor":{"outbrain":"photo_grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":284},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.147.0"},"page":{"grid":"defender","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Ethan Illers, Digital Content Producer"},"vendor":{"outbrain":"photo_grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":284},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-53CNZLK');})();</script>
<script src="//tags.crwdcntrl.net/c/13020/cc.js?ns=_cc13020" id="LOTCC_13020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13020.add('tp', 'TNNW');
		_cc13020.add('act', ' User Login');
		_cc13020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13020.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/common.js?_dc=1531839079"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/template/resources/scripts/tnt.js?_dc=1533108471"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/template/resources/scripts/application.js?_dc=1533108471"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script async="async" src="//js-sec.indexww.com/ht/p/184248-78451282444585.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["animal","dog","care","metro","zoology","jar","ashley harrington"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/wsmv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3880',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-669726'] = googletag.defineOutOfPageSlot(adUnit, 'ad-669726').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669726'].setTargeting('pos', ['wallpaper']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-669710'] = googletag.defineSlot(adUnit, [[728,90],[1170,50],[970,90],[970,250]], 'ad-669710').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669710'].setTargeting('pos', ['desktop-top-flex']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669722'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-669722').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669722'].setTargeting('pos', ['mobile-story-inline-1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            
                gptAdSlots['ad-703198'] = googletag.defineSlot(adUnit, [[2,2]], 'ad-703198').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669724'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-669724').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669724'].setTargeting('pos', ['mobile-story-inline-3']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [970, 250]]).build();
                gptAdSlots['ad-683448'] = googletag.defineSlot(adUnit, [[728,90],[970,250]], 'ad-683448').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-683448'].setTargeting('pos', ['desktop-bottom-flex']);
    });
 /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-669712'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-669712').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669712'].setTargeting('pos', ['desktop-side-flex']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-669713'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-669713').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669713'].setTargeting('pos', ['desktop-side-middle-square']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669716'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-669716').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669716'].setTargeting('pos', ['tablet-adhesion']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/wsmv.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-669721'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-669721').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-669721'].setTargeting('pos', ['mobile-adhesion']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Metro Animal Care and Control frees dog with jar stuck on its head | News | wsmv.com</title>
            
    <style>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</style> <style> /* Mobile Navigation */ .offcanvas-drawer-left {background:#555 !important} .offcanvas-drawer-left a{color:#fff !important} .offcanvas-drawer-right {background:#555 !important} .offcanvas-drawer-right a{color:#fff !important} /* WSMV overwrites */ .navbar-header {width:280px} .navbar-brand { max-width:210px; } .navbar-left { width:460px; height:60px; overflow:hidden; } .header-search .dropdown-menu {width:550px !important} /* Individual Block Overrides */ #tncms-block-665659 li{max-width:33px} .navbar-brand {width: 200px;height: 50px !important;} .navbar-brand img {max-height: 50px !important;width: 100%;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.wsmv.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/40b2a926-6f1b-11e8-8a96-e7d1d7fbf8e4.jpg" />
    
        <link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Metro Animal Care and Control frees dog with jar stuck on its head | News | wsmv.com" href="http://www.wsmv.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.wsmv.com/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" />
            
        <script defer src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/fontawesome.js?_dc=1531839079"></script>
    
            

    <!--// Meredith: Scripts //--><script language="javascript" type="text/javascript">
        $(document).ready(function() {
             $('.header-search .btn-primary span ').html('GO');
             $('.nothing-title .block-title-inner h4').html('');
        });
    </script>
    <script>
        var field59 = field59 || {};
        field59.ipo = {
            "global": {
                "ga": ["UA-54189600-42", "UA-115931011-19", "UA-82494642-19"],
                "dfpConfig": {
                    "prerollTemplate": "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/wsmv.com/news&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo"
                }
            }
        };
    </script>

    <!--// Meredith: Lazy Load //-->
    <script>
    /* expects a list of:
     * `<img src="blank.gif" data-img-src="my_image.png" width="600" height="400" class="lazy">`
     */
    $(function() {
      var $q = function(q, res){
        if (document.querySelectorAll) {
          res = document.querySelectorAll(q);
        } else {
          var d=document, a=d.styleSheets[0] || d.createStyleSheet();
          a.addRule(q,'f:b');
          for(var l=d.all,b=0,c=[],f=l.length;b<f;b++)
            l[b].currentStyle.f && c.push(l[b]);

          a.removeRule(0);
          res = c;
        }
        return res;
      }, addEventListener = function(evt, fn){
        window.addEventListener
          ? this.addEventListener(evt, fn, false)
          : (window.attachEvent)
          ? this.attachEvent('on' + evt, fn)
            : this['on' + evt] = fn;
      }, _has = function(obj, key) {
          return Object.prototype.hasOwnProperty.call(obj, key);
      };

      function loadImage (el, fn) {
        var img = new Image(), src = el.getAttribute('data-img-src');
        img.onload = function() {
          if (!! el.parent)
            el.parent.replaceChild(img, el)
          else
            el.src = src;

          fn? fn() : null;
        }
        img.src = src;
      }

      function elementInViewport(el) {
        var rect = el.getBoundingClientRect()

        return (
          rect.top    >= 0
          && rect.left   >= 0
          && rect.top <= (window.innerHeight || document.documentElement.clientHeight)
        )
      }

      var images = new Array()
        , query = $q('img.lazy')
        , processScroll = function(){
      for (var i = 0; i < images.length; i++) {
        if (elementInViewport(images[i])) {
          loadImage(images[i], function () {
            images.splice(i, i);
          });
        }
      };
    };

    // Array.prototype.slice.call is not callable under our lovely IE8
    for (var i = 0; i < query.length; i++) {
      images.push(query[i]);
    };
    console.log(images);
    processScroll();
    addEventListener('scroll',processScroll);

  });
	</script>


    <!-- //End: Meredith: Scripts //-->
    <!-- Chartbeat:Begin -->
        <script>
            var _sf_async_config={};
            _sf_async_config.uid = 19747;
            _sf_async_config.domain = 'www.wsmv.com';
            _sf_async_config.path = 'https://www.wsmv.com/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html';
            _sf_async_config.sections = ',news';_sf_async_config.authors = 'Ethan Illers';(function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        <!-- Chartbeat:End -->
     
    <!--site specific scripts-->
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wsmv.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.147.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Ethan+Illers%2C+Digital+Content+Producer&tncms.vendor.outbrain=photo_grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=284&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53CNZLK&tncms.template.version=3.147.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Ethan+Illers%2C+Digital+Content+Producer&tncms.vendor.outbrain=photo_grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=284&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">
            <div id="asset-edit-container-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.wsmv.com/users/admin/contribute/article/?assetid=0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.wsmv.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-665605" class="tncms-block 0hidden-md 0hidden-lg clear"><div id="user-controls-665605" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.wsmv.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-665605').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.wsmv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.wsmv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.wsmv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-665605').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.wsmv.com/users/logout/" id="user-logout-form-665605"><input type="hidden" name="referer_url" value="https://www.wsmv.com/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-665601" class="tncms-block 0hidden-md 0hidden-lg"><section id="block-665601" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-665601" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-665601" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-665601-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-665601-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-665601-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-665601').submit();
        return false;
    });

    $('#site-search-665601').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-665601 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-665601 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-665601-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/us_world_news/"  class="nav-link tnt-section-us-world-news">US & World News</a>
                                </li><li>
                                    <a href="/news/investigations/"  class="nav-link tnt-section-news4-investigates">News4 Investigates</a>
                                </li><li>
                                    <a href="/news/election/"  class="nav-link tnt-section-decision-2019">Decision 2019</a>
                                </li><li>
                                    <a href="/news/davidson_county/"  class="nav-link tnt-section-davidson-county-news">Davidson County News</a>
                                </li><li>
                                    <a href="/news/sumner_county/"  class="nav-link tnt-section-sumner-county-news">Sumner County News</a>
                                </li><li>
                                    <a href="/news/wilson_county/"  class="nav-link tnt-section-wilson-county-news">Wilson County News</a>
                                </li><li>
                                    <a href="/news/rutherford_county/"  class="nav-link tnt-section-rutherford-county-news">Rutherford County News</a>
                                </li><li>
                                    <a href="/news/williamson_county/"  class="nav-link tnt-section-williamson-county-news">Williamson County News</a>
                                </li><li>
                                    <a href="/news/robertson_county/"  class="nav-link tnt-section-robertson_county-news">Robertson_county News</a>
                                </li><li>
                                    <a href="/news/caught/"  class="nav-link tnt-section-caught-in-the-act">Caught in the Act</a>
                                </li><li>
                                    <a href="/news/morningpledge/"  class="nav-link tnt-section-the-morning-pledge">The Morning Pledge</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-4warn-weather">4WARN Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/radar/"  class="nav-link tnt-section-4warn-real-time-radar">4Warn Real Time Radar</a>
                                </li><li>
                                    <a href="/weather/closings/"  class="nav-link tnt-section-4warn-closingsdelays">4Warn Closings/Delays</a>
                                </li><li>
                                    <a href="/weather/alerts"  class="nav-link tnt-section-severe-weather-alerts">Severe Weather Alerts</a>
                                </li><li>
                                    <a href="/weather/blog"  class="nav-link tnt-section-4warn-weather-blog">4Warn Weather Blog</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/traffic/"  class="nav-link tnt-section-4warn-traffic">4WARN Traffic</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/4_your_community/"  class="nav-link tnt-section-4-your-community">4 Your Community</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/watching_out_4_you"  class="nav-link tnt-section-watching-out-4-you">Watching Out 4 You</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/watching_out_4_you/#spotcrime"  class="nav-link tnt-section-crime-map">Crime Map</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/today_in_nashville/"  class="nav-link tnt-section-today-in-nashville">Today In Nashville</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/bulgers_beat/"  class="nav-link tnt-section-bulgers-beat">Bulger's Beat</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/photos/"  class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/station_info/apps"  class="nav-link tnt-section-our-apps">Our Apps</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/nashville_predators/"  class="nav-link tnt-section-nashville-predators">Nashville Predators</a>
                                </li><li>
                                    <a href="/sports/titans_blitz/"  class="nav-link tnt-section-titans-blitz">Titans Blitz</a>
                                </li><li>
                                    <a href="/sports/friday_night_blitz/"  class="nav-link tnt-section-news4-s-friday-night-blitz">News4’s Friday Night Blitz</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-station-information">Station Information</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li>
                                    <a href="/site/station_info/meet_the_team"  class="nav-link tnt-section-meet-our-team">Meet Our Team</a>
                                </li><li>
                                    <a href="/site/station_info/advertise_with_wsmv"  class="nav-link tnt-section-advertise-with-wsmv">Advertise With WSMV</a>
                                </li><li>
                                    <a href="https://www.wsmv.com/site/station_info/digital-tv-over-the-air-reception-hints/article_b8cffef8-3892-5d97-8985-b440c99bce73.html"  target="_blank" rel="noopener" class="nav-link tnt-section-over-the-air-reception-tips">Over-the-air Reception Tips</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/site/station_info/contests"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/site/station_info/tv_schedule"  class="nav-link tnt-section-tv-schedule">TV Schedule</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="https://www.wsmv.com/how-to-set-up-your-alexa-device-to-get-wsmv/article_69e71310-3697-11e9-9235-8fcc1d720f2f.html"  target="_blank" rel="noopener" class="nav-link tnt-section-alexa-setup">Alexa setup</a>
                                </li><li>
                                    <a href="/site/station_info/careers"  class="nav-link tnt-section-careers">Careers</a>
                                </li><li>
                                    <a href="/site/station_info/captioning"  class="nav-link tnt-section-closed-captioning">Closed Captioning</a>
                                </li><li>
                                    <a href="/site/terms.html"  class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sales/medical_minute/"  class="nav-link tnt-section-medical-minute">Medical Minute</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-665659" class="tncms-block col-sm-7 padding-top padding-bottom"><div class="follow-links-665659 default">
    
    <section id="block-665659" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/wsmvtv" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.twitter.com/WSMV" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCW3Vc0gEOccJrQC-a25nGdg/" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/wsmvtv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wsmv.com",
  "sameAs" : ["http://www.facebook.com/wsmvtv","http://www.twitter.com/WSMV","https://www.youtube.com/channel/UCW3Vc0gEOccJrQC-a25nGdg/","https://www.instagram.com/wsmvtv/"]
}
</script>
<div class="clearfix"></div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "></div>
        
    </div>
                </div>
            </header>
        </div>
    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-731366" class="tncms-block"><div id="site-logo-731366" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/c65adbc0-e062-11e9-9ce7-276c478f9b63.png?resize=200%2C42" 
            srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/c65adbc0-e062-11e9-9ce7-276c478f9b63.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/c65adbc0-e062-11e9-9ce7-276c478f9b63.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="News 4 WSMV"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-665604" class="tncms-block nav-user"><div id="user-controls-665604" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.wsmv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.wsmv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.wsmv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-665604').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.wsmv.com/users/logout/" id="user-logout-form-665604"><input type="hidden" name="referer_url" value="https://www.wsmv.com/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-665600" class="tncms-block header-search"><ul id="site-search-665600-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-665600" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-665600-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-665600-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-665600-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-665600').submit();
        return false;
    });

    $('#site-search-665600').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-665600 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-665600 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-665600-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-671776" class="tncms-block nav-weather"><script language="javascript" type="text/javascript">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</script><div id="weather-671776" class="weather-current">
    <ul class="list-unstyled">
        <li class="current-conditions">
            <a href="/weather/?zip_code=" class="dropdown-toggle">
                <span class="icon pull-left">
                    <span class="fas tnt-wi-night-clear" title="Clear" ></span>
                </span>
                <span class="pull-left temp-desc">
                    <span class="temp">79&deg;</span>
                    <span class="cond">Clear</span>
                </span>
            </a>
            <span class="pull-left">
                
                    <a href="/weather/alerts/">
                        <span id="wx-widget-alerts" class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                        <span class="hada">Severe Weather Alert</span>
                    </a>
                    <script>
                        jQuery(document).ready(function(){
                            $('.weather-alert-btn').tooltip();
                        });
                    </script>
                
            </span>
        </li>
    </ul>
</div>
<div class="clearfix"></div>

<script language="javascript" type="text/javascript">
  $("#wx-widget-alerts").hide();

  $(document).ready(function(){
    buildAlerts(countJSON, "hash", "9f2c89a528101f34235f32da7e24f01a");
  });
</script>


</div><div id="tncms-block-669726" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-669726" class="tnt-ads dfp-ad" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669726');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/photos/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-call-4-action"  href="/call_4_action/" >
                    <span class="nav-label">Call 4 Action</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-665593" class="tncms-block breaking-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-669710" class="tncms-block ad-margin ad-pencil-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669710" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669710');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-728053" class="tncms-block"><section id="block-728053" class="block emphasis-h3 light  " ><div class="clearfix"></div>

        <div class="breaking show-images" id="breaking-closings" style="display:none" >
            <div class="breaking-container clearfix">
              

                        <a href="https://www.wsmv.com/weather/closings/" alt="Meredith Breaking Closings" class="graphic_link"><image class="header_graphic" src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/c9363db4-c4e5-11e9-bde2-d39fb60534a0.jpg" /></a>
                 
                
            </div>
        </div>
 
    </section>
  
<script>
  
// Run it...
  $(document).ready(function(){

      var xml_url = "http://lmgcorporate.com/closings/wsmv/WSMV-SC4C.xml";
      var jsonp_url = 'https://lmgcorporate.com/jsonp/?xml_url='+xml_url+'&callback=processJSON';

      $.ajax({
        url: jsonp_url,
        dataType: 'jsonp',
        cache: false,
        timeout: 15000,
        success: parseJSON,
        error: parseError
      });
  });
  
function parseJSON(json) {


 if (!jQuery.isArray(json.Closing)){
           json.Closing = [json.Closing];
}
if ($.isArray(json.Closing) && JSON.stringify(json.Closing) != "[null]") {
       var count =json.Closing.length;
 }else
     var count = 0;



     if(count >=1)
    {
      //remove the hidden display
        document.getElementById('breaking-closings').style.removeProperty( 'display' );
  
     }
  
  }
  </script></div></div></div>
        </div>


<article itemscope itemtype="https://schema.org/Article" id="asset-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="asset article-default"  data-url="https://www.wsmv.com/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/4a/84a67307-0edc-5cd7-ae44-e4a4dc03a3af/5d8ed09811814.image.jpg?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="wsmv.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.wsmv.com/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" />
    <style>
                .asset-paging .direction {
                    color: #35488d;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="asset-paging">
                <div id="paging-prev-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="paging-link prev offset"></div>
                <div id="paging-next-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Metro Animal Care and Control frees dog with jar stuck on its head
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-aedca61c-8609-11e9-be15-97310a6c73f3-asset-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.wsmv.com/users/profile/Ethan%20Illers">Ethan Illers, Digital Content Producer</a></span>
                
                    <div id="author-popup-aedca61c-8609-11e9-be15-97310a6c73f3-asset-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3-content" class="hide">
                        <article class="clearfix card author popup-content card-author-aedca61c-8609-11e9-be15-97310a6c73f3">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wsmv.com/users/profile/Ethan%20Illers" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Ethan Illers" src="" data-src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/avatars/a/ed/ca6/aedca61c-8609-11e9-be15-97310a6c73f3.b63c218665e8ef826c16bfba29974da5.png?_dc=1565448424" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wsmv.com/users/profile/Ethan%20Illers" rel="author" class="tnt-user-profile-link tnt-user-name">Ethan Illers</a>
                                </h4><p class="small text-muted">WSMV Digital Content Producer</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://twitter.com/ethanWSMV" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:ethan.illers@wsmv.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-aedca61c-8609-11e9-be15-97310a6c73f3-asset-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3').popover({
                            content: $('#author-popup-aedca61c-8609-11e9-be15-97310a6c73f3-asset-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>

    <span class="text-muted story-updated timeicon">Updated
      <time datetime="2019-09-27T22:19:21-05:00" class="tnt-date asset-date text-muted time-updated">30 min ago</time><time datetime="2019-09-27T22:14:00-05:00" class="tnt-date asset-date text-muted time-unknown">
          <span class="divider"> | </span> Posted on Sep 27, 2019
        </time></span>

  </li>
        
        
            <li class="hidden-print"><a href="/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-09-27T22:14:00-05:00">
    <meta itemprop="datePublished" content="2019-09-27T22:14:00-05:00">
    <meta itemprop="dateModified" content="2019-09-27T17:19:21-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Metro%20Animal%20Care%20and%20Control%20frees%20dog%20with%20jar%20stuck%20on%20its%20head&via=wsmv&url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Metro%20Animal%20Care%20and%20Control%20frees%20dog%20with%20jar%20stuck%20on%20its%20head&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="save-list-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            
                <div id="asset-video-primary">
                    <div class="asset">
        <div class="card photo-carousel video  hidden-print">
            
            <div class="card-image-full">
                <div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="//player.field59.com/v4/vp/WSMV/d18cd0eb58419e444a6e344e8e1bd0ec07c74a04"></script></div>

            </div>
            <div class="card-body">
                
                    <div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                
                
                
                <div class="caption-container">
                    <div class="caption-text">
                        <p></p>
                    </div>
                </div>
                
            </div>

        </div>
        <div class="clearfix"></div>
    </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Metro%20Animal%20Care%20and%20Control%20frees%20dog%20with%20jar%20stuck%20on%20its%20head&via=wsmv&url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Metro%20Animal%20Care%20and%20Control%20frees%20dog%20with%20jar%20stuck%20on%20its%20head&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="save-list-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                
                                
                                <p>NASHVILLE, TN (WSMV) - After several reports from the community, a dog now has a snack jar off its head.</p><p>Volunteers from Metro Animal Care and Control said they got several tips about a dog roaming around the Antioch area. They thought the dog had some sort of plastic jar stuck on its head. So, their team responded to the calls looking for the dog, but couldn't find it.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-669722" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-669722" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669722');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Finally, the crew spotted the dog and took it to the shelter. The shelter thinks the whole thing was an accident. </p><p>"It probably got hungry," said Ashley Harrington of Metro Animal Care and Control. "I imagine it was a stray dog in the area and it just saw that as a food source and unfortunately its head got stuck in there."</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-703198" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703198" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703198');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Harrington also said the shelter's doctor was able to remove the jar. The dog is doing great. </p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-669724" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-669724" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669724');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
                                <div class="asset-tagline text-muted"><div class="asset-tagline text-muted"><p><a href="http://wsmv.com" target="_blank">WSMV.com</a> is now with you on the go! Get the latest news updates and video, 4WARN weather forecast, weather radar, special investigative reports, sports headlines and much more from News4 Nashville.</p><p><em><strong>&gt;&gt; <a href="http://marketplace-redirect.doapps.com/3308" target="_blank">Click/tap here to download our free mobile app.</a> &lt;&lt;</strong></em></p><hr /><p><em>Copyright 2019 <a href="http://wsmv.com" target="_blank">WSMV</a> (Meredith Corporation). All rights reserved.</em></p></div></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Metro%20Animal%20Care%20and%20Control%20frees%20dog%20with%20jar%20stuck%20on%20its%20head&via=wsmv&url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWSMV%5D%20Metro%20Animal%20Care%20and%20Control%20frees%20dog%20with%20jar%20stuck%20on%20its%20head&body=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" class="save-list-0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22animal%22#tncms-source=keyword" class="tag-animal label label-default" data-tncms-track-dmp='search: animal'>Animal</a>
            </li> <li>
                <a href="/search/?k=%22dog%22#tncms-source=keyword" class="tag-dog label label-default" data-tncms-track-dmp='search: dog'>Dog</a>
            </li> <li>
                <a href="/search/?k=%22care%22#tncms-source=keyword" class="tag-care label label-default" data-tncms-track-dmp='search: care'>Care</a>
            </li> <li>
                <a href="/search/?k=%22metro%22#tncms-source=keyword" class="tag-metro label label-default" data-tncms-track-dmp='search: metro'>Metro</a>
            </li> <li>
                <a href="/search/?k=%22zoology%22#tncms-source=keyword" class="tag-zoology label label-default" data-tncms-track-dmp='search: zoology'>Zoology</a>
            </li> <li>
                <a href="/search/?k=%22jar%22#tncms-source=keyword" class="tag-jar label label-default" data-tncms-track-dmp='search: jar'>Jar</a>
            </li> <li>
                <a href="/search/?k=%22ashley%20harrington%22#tncms-source=keyword" class="tag-ashley-harrington label label-default" data-tncms-track-dmp='search: ashley-harrington'>Ashley Harrington</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-aedca61c-8609-11e9-be15-97310a6c73f3">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.wsmv.com/users/profile/Ethan%20Illers" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Ethan Illers" src="" data-src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/avatars/a/ed/ca6/aedca61c-8609-11e9-be15-97310a6c73f3.b63c218665e8ef826c16bfba29974da5.png?_dc=1565448424" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.wsmv.com/users/profile/Ethan%20Illers" rel="author" class="tnt-user-profile-link tnt-user-name">Ethan Illers</a>
                                </h4><p class="small text-muted">WSMV Digital Content Producer</p>
                                    <p class="card-about">A New York City native and a graduate of the Mizzou School of Journalism, Ethan joined the WSMV Digital Team in June 2019. Send him story ideas, food recommendations and sports topics to Ethan.Illers@wsmv.com and follow him on Twiiter @EthanIllers_TV!</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://twitter.com/ethanWSMV" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:ethan.illers@wsmv.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><button id="" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="" data-subject="this search" data-description="Whenever this search gets new results, you'll get an email delivered to your inbox with a link." data-name=" notification" data-author-id="" data-user-url="https://www.wsmv.com/users/">
        <i class="fas tnt-star"></i> Follow this search
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.wsmv.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.wsmv.com/users/signup/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-683448" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-683448" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-683448');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-798523" class="tncms-block"><section id="block-798523" class="block emphasis-h3 light   tnt-content-width-container" ><div class="clearfix">
    
    <div class="block-title title-798523 ">
        <div class="block-title-inner">
            <h3>
                
                Top 4 Headlines
                
            </h3>
        </div>
    </div></div><div class="card-container">
                <div class="mosaic-grid row row-seamless">
                    <div class="col-sm-6 col-md-3 mosaic-main-col"><div class="mosaic-item-container   card-section-news tnt-section-news" >
        <div class="mosaic-item card mosaic-overlay-fade mosaic-hover-zoom img-responsive lazyload">
            
            
                <div class="media-preview-9087e1ba-e147-11e9-8eec-4f5f19d2aba6 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/judge-rejects-plea-deal-in-overdose-death/article_9087e1ba-e147-11e9-8eec-4f5f19d2aba6.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Judge rejects plea deal in overdose death"
                        class="img-responsive lazyload full"
                        width="1280"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ed/5edb04de-0f4c-5f2b-8926-7c2f9052bb58/5d8ea4022623c.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ed/5edb04de-0f4c-5f2b-8926-7c2f9052bb58/5d8ea4022623c.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ed/5edb04de-0f4c-5f2b-8926-7c2f9052bb58/5d8ea4022623c.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ed/5edb04de-0f4c-5f2b-8926-7c2f9052bb58/5d8ea4022623c.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ed/5edb04de-0f4c-5f2b-8926-7c2f9052bb58/5d8ea4022623c.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ed/5edb04de-0f4c-5f2b-8926-7c2f9052bb58/5d8ea4022623c.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/ed/5edb04de-0f4c-5f2b-8926-7c2f9052bb58/5d8ea4022623c.image.jpg?resize=1280%2C720 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
            
            
            <div class="meta">
                
                    <div class="fade-container"></div>
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/news/judge-rejects-plea-deal-in-overdose-death/article_9087e1ba-e147-11e9-8eec-4f5f19d2aba6.html" class="tnt-asset-link">
        

        
            Judge rejects plea deal in overdose death</a></h3>
                
                
                
            </div><a class="full-link" href="/news/judge-rejects-plea-deal-in-overdose-death/article_9087e1ba-e147-11e9-8eec-4f5f19d2aba6.html">
                    <span class="sr-only">Judge rejects plea deal in overdose death</span>
                </a></div>
    </div></div>
                    <div class="col-sm-6 col-md-3 mosaic-col"><div class="mosaic-item-container   card-section-news tnt-section-news" >
        <div class="mosaic-item card mosaic-overlay-fade mosaic-hover-zoom img-responsive lazyload">
            
            
                <div class="media-preview-dd117554-e12f-11e9-8fbe-c3f8ba0cc742 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/wrong-way-high-speed-crash-closed-i--south-for/article_dd117554-e12f-11e9-8fbe-c3f8ba0cc742.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Wrong-way high-speed crash closed I-65 South for hours Friday"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/0/a3/0a366084-e131-11e9-9eea-07b1011665c8/5d8e2ba2abc0d.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/0/a3/0a366084-e131-11e9-9eea-07b1011665c8/5d8e2ba2abc0d.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/0/a3/0a366084-e131-11e9-9eea-07b1011665c8/5d8e2ba2abc0d.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/0/a3/0a366084-e131-11e9-9eea-07b1011665c8/5d8e2ba2abc0d.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/0/a3/0a366084-e131-11e9-9eea-07b1011665c8/5d8e2ba2abc0d.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/0/a3/0a366084-e131-11e9-9eea-07b1011665c8/5d8e2ba2abc0d.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/0/a3/0a366084-e131-11e9-9eea-07b1011665c8/5d8e2ba2abc0d.image.jpg?resize=1700%2C956 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
            
            
            <div class="meta">
                
                    <div class="fade-container"></div>
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/news/wrong-way-high-speed-crash-closed-i--south-for/article_dd117554-e12f-11e9-8fbe-c3f8ba0cc742.html" class="tnt-asset-link">
        

        
            Wrong-way high-speed crash closed I-65 South for hours Friday</a></h3>
                
                
                
            </div><a class="full-link" href="/news/wrong-way-high-speed-crash-closed-i--south-for/article_dd117554-e12f-11e9-8fbe-c3f8ba0cc742.html">
                    <span class="sr-only">Wrong-way high-speed crash closed I-65 South for hours Friday</span>
                </a></div>
    </div></div>
                    <div class="col-sm-6 col-md-3 mosaic-col"><div class="mosaic-item-container   card-section-news tnt-section-news" >
        <div class="mosaic-item card mosaic-overlay-fade mosaic-hover-zoom img-responsive lazyload">
            
            
                <div class="media-preview-62b3fe44-e161-11e9-9ccc-cbe592fcabca media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/clarksville-police-searching-for-missing-woman-with-diabetes/article_62b3fe44-e161-11e9-9ccc-cbe592fcabca.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Clarksville Police searching for missing woman with diabetes"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/66/566d79a2-e162-11e9-bb94-b7aca3f32ae8/5d8e6bf2f40d3.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/66/566d79a2-e162-11e9-bb94-b7aca3f32ae8/5d8e6bf2f40d3.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/66/566d79a2-e162-11e9-bb94-b7aca3f32ae8/5d8e6bf2f40d3.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/66/566d79a2-e162-11e9-bb94-b7aca3f32ae8/5d8e6bf2f40d3.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/66/566d79a2-e162-11e9-bb94-b7aca3f32ae8/5d8e6bf2f40d3.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/66/566d79a2-e162-11e9-bb94-b7aca3f32ae8/5d8e6bf2f40d3.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/5/66/566d79a2-e162-11e9-bb94-b7aca3f32ae8/5d8e6bf2f40d3.image.jpg?resize=1700%2C956 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
            
            
            <div class="meta">
                
                    <div class="fade-container"></div>
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/news/clarksville-police-searching-for-missing-woman-with-diabetes/article_62b3fe44-e161-11e9-9ccc-cbe592fcabca.html" class="tnt-asset-link">
        

        
            Clarksville Police searching for missing woman with diabetes</a></h3>
                
                
                
            </div><a class="full-link" href="/news/clarksville-police-searching-for-missing-woman-with-diabetes/article_62b3fe44-e161-11e9-9ccc-cbe592fcabca.html">
                    <span class="sr-only">Clarksville Police searching for missing woman with diabetes</span>
                </a></div>
    </div></div>
                    <div class="col-sm-6 col-md-3 mosaic-col"><div class="mosaic-item-container   card-section-news tnt-section-news" >
        <div class="mosaic-item card mosaic-overlay-fade mosaic-hover-zoom img-responsive lazyload">
            
            
                <div class="media-preview-9b5a956c-e18b-11e9-b50d-e32b0f84862a media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/police-investigating-east-nashville-shooting/article_9b5a956c-e18b-11e9-b50d-e32b0f84862a.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Police investigating East Nashville shooting"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/27/827b6174-f781-11e8-99a4-8bcb6544c270/5cf791aac5da8.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/27/827b6174-f781-11e8-99a4-8bcb6544c270/5cf791aac5da8.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/27/827b6174-f781-11e8-99a4-8bcb6544c270/5cf791aac5da8.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/27/827b6174-f781-11e8-99a4-8bcb6544c270/5cf791aac5da8.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/27/827b6174-f781-11e8-99a4-8bcb6544c270/5cf791aac5da8.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/27/827b6174-f781-11e8-99a4-8bcb6544c270/5cf791aac5da8.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/27/827b6174-f781-11e8-99a4-8bcb6544c270/5cf791aac5da8.image.jpg?resize=1700%2C956 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
            
            
            <div class="meta">
                
                    <div class="fade-container"></div>
                
                
                <h3 class="tnt-headline headline">
        
             <a href="/news/police-investigating-east-nashville-shooting/article_9b5a956c-e18b-11e9-b50d-e32b0f84862a.html" class="tnt-asset-link">
        

        
            Police investigating East Nashville shooting</a></h3>
                
                
                
            </div><a class="full-link" href="/news/police-investigating-east-nashville-shooting/article_9b5a956c-e18b-11e9-b50d-e32b0f84862a.html">
                    <span class="sr-only">Police investigating East Nashville shooting</span>
                </a></div>
    </div></div>
                </div>
    </div></section></div><div id="tncms-block-665618" class="tncms-block"><section id="block-665618" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-665618 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-665618" class="card-grid-behavioral card-grid card-img- card-bg-color"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-665618" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-thumbnails"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/metro-animal-care-and-control-frees-dog-with-jar-stuck/article_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.wsmv.com/users/login/?referer_url=https%3A%2F%2Fwww.wsmv.com%2Fnews%2Fmetro-animal-care-and-control-frees-dog-with-jar-stuck%2Farticle_0b3fb44a-e19e-11e9-9fb8-efc6f15dfae3.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-669712" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669712" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669712');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-665570" class="tncms-block"><section id="block-665570" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-665570 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-665570" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-665570" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-665570" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled "><li><a href="/news/police-woman-walked-along-charlotte-pike-completely-nude-because-it/article_a954992e-df9c-11e9-97e2-176791cd676e.html">Police: Woman walked along Charlotte Pike completely nude "because it's hot"</a></li><li><a href="/news/american-drowns-after-proposing-to-his-girlfriend-underwater-in-tanzania/article_3f50a42e-a09a-5c98-aa4b-dd53eeb1b610.html">American drowns after proposing to his girlfriend underwater in Tanzania</a></li><li><a href="/news/us_world_news/this-ceo-raised-the-minimum-salary-of-his-employees-to/article_dcab3e12-caca-5d01-8fad-07ba448e106a.html">This CEO raised the minimum salary of his employees to $70k and now he's doing it again</a></li><li><a href="/news/hospice-nurse-fired-during-cancer-treatment/article_cdeeeacc-da57-11e9-b8e4-a7f454d40713.html">Hospice nurse fired during cancer treatment</a></li><li><a href="/call_4_action/more-than-metro-employees-didn-t-receive-paychecks/article_a0c1d332-de46-11e9-b836-bfa4427ceb9c.html">More than 200 Metro employees didn't receive paychecks</a></li><li><a href="/news/investigations/queen-of-bluegrass-questioned-by-fbi-after-scammers-strike/article_b31d4e88-de52-11e9-bb31-13f5c315e7f4.html">'Queen of Bluegrass' questioned by FBI after scammers strike</a></li><li><a href="/news/us_world_news/police--year-old-woman-kills-her-disabled-grandson-with/article_a21d7ecc-3bf5-5800-805b-92dab12dc737.html">Police: 87-year-old woman kills her disabled grandson with drug overdose</a></li><li><a href="/news/us_world_news/which-drink-is-best-for-hydration-hint-it-isn-t/article_c2491943-c703-58e7-98c2-743a643ce1da.html">Which drink is best for hydration? Hint: It isn't water</a></li><li><a href="/news/man-accused-of-shooting-his-ex-girlfriend-shoots-and-kills/article_67fa4ff6-e0a9-11e9-912d-13aac171b5d3.html">Man accused of shooting his ex-girlfriend shoots and kills himself</a></li><li><a href="/news/police-mother-and-daughter-beat-girl-waiting-for-school-bus/article_325cd646-dee9-11e9-a4c2-67c2f3877b6c.html">Police: Mother and daughter beat girl waiting for school bus</a></li></ul></div>
        
        
        <div id="videos-665570" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/queen-of-bluegrass-questioned-by-fbi-after-scammers-strike/video_279b45ba-48de-59b6-a293-4c0248c16ee5.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="'Queen of Bluegrass' questioned by FBI after scammers strike"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/79/279b45ba-48de-59b6-a293-4c0248c16ee5/5d899453b1334.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/undocumented-immigrant-shot-by-ice-agents-in-court/video_ca6cd6e9-59be-5f49-bb3e-bbf6ae231263.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Undocumented immigrant shot by ICE agents in court"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/c/a6/ca6cd6e9-59be-5f49-bb3e-bbf6ae231263/5d82745699176.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/senator-marsha-blackburn-on-impeachment-issue/video_2042448c-7bc5-5f2a-b55e-2b2e7c1a130e.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Senator Marsha Blackburn on impeachment issue"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/04/2042448c-7bc5-5f2a-b55e-2b2e7c1a130e/5d8d22fe277fe.image.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/full-video-wrong-way-high-speed-crash-shuts-down-i/video_80defbcf-2920-59f7-8c55-0d78c62defae.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="FULL VIDEO: Wrong-way high-speed crash shuts down I-65 South"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/8/0d/80defbcf-2920-59f7-8c55-0d78c62defae/5d8e2ed930f6b.image.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/dry-shampoo-bottle-explodes-in-st-louis-woman-s-vehicle/video_b8dbe79c-9bc4-5f30-ab00-c5a5415991d8.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Dry shampoo bottle explodes in St. Louis woman’s vehicle, destroys sunroof"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/b/8d/b8dbe79c-9bc4-5f30-ab00-c5a5415991d8/5d88a99c300f5.image.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/us_world_news/year-old-boy-dies-from-injuries-after-fight-at-middle/video_7c5320ca-1f3f-58bb-b606-c37ec8362153.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="13-year-old boy dies from injuries after fight at middle school"
                        class="img-responsive lazyload full"
                        width="608"
                        height="608"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/7/c5/7c5320ca-1f3f-58bb-b606-c37ec8362153/5d8cd2e81062a.image.png?crop=608%2C608%2C235%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/tennessee-proposes-medicaid-block-grant-funding/video_287aff77-8f71-57ab-923d-c7b06c659a8a.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Tennessee proposes Medicaid block grant funding"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/2/87/287aff77-8f71-57ab-923d-c7b06c659a8a/5d8adf76a7e8a.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/groups-in-nashville-join-global-climate-strike/video_620f05bd-eed1-513c-b82b-51e5e2a7d95b.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Groups in Nashville join global climate strike"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/6/20/620f05bd-eed1-513c-b82b-51e5e2a7d95b/5d855a06b405d.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/today_in_nashville/tyra-madison-performs-saturdays-are-for-the-girls-september/video_430f1892-0c8c-5961-a455-5d7fb4005b2b.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Tyra Madison Performs &quot;Saturdays Are For The Girls&quot;, September 25, 2019"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/4/30/430f1892-0c8c-5961-a455-5d7fb4005b2b/5d8bbd256dffb.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/today_in_nashville/kevin-griffin-performs-good---sept/video_3c1290d1-a6e8-5951-863d-7f56b4c0171e.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Kevin Griffin performs 'Good' - Sept. 18, 2019"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/assets/v3/editorial/3/c1/3c1290d1-a6e8-5951-863d-7f56b4c0171e/5d8285f78b3f7.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-669713" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669713" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669713');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-665551" class="tncms-block"></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-665599" class="tncms-block padding-bottom one-fifty"><section id="block-665599" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/2e190db2-8f61-11e8-b1e9-27dd3cac4f94.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/custom/image/2e190db2-8f61-11e8-b1e9-27dd3cac4f94.png 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="News 4 WSMV"></a></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/photos/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-4-your-community"  href="/4_your_community/" >
                    <span class="nav-label">4 Your Community</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-665562" class="tncms-block"><section id="block-665562" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-665562 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/station_info/">
                
                Station Info
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-meet-our-team"  href="/site/station_info/meet_the_team/" >
                    <span class="nav-label">Meet Our Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-schedule"  href="/site/station_info/tv_schedule/" >
                    <span class="nav-label">TV Schedule</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-wsmv"  href="/site/station_info/advertise_with_wsmv" >
                    <span class="nav-label">Advertise with WSMV</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/site/station_info/careers/" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-public-file"  href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv"  target="_blank" rel="noopener">
                    <span class="nav-label">Online Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-closed-captioning"  href="/site/forms/closed_captioning" >
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fcc-eeo-public-file-report"  href="https://lmgcorporate.com/wsmv/fcc_documents/WSMV_EEO_PublicFileReport.pdf"  target="_blank" rel="noopener">
                    <span class="nav-label">FCC EEO Public File Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv/programs-list/"  target="_blank" rel="noopener">
                    <span class="nav-label">Children's Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-choices"  href="https://www.aboutads.info/choices"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Choices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-specs"  href="https://lmgcorporate.com/adops/adspecs/adspecs.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Specs</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-665596" class="tncms-block"><section id="block-665596" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-665596 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/contact.html">
                
                Contact Info
                
                    </a>
                
            </h4>
        </div>
    </div></div><address>
    <strong>WSMV News4 Nashville</strong><br>
    5700 Knob Road<br>
    Nashville, TN 37209
    <br>
    
        <strong>Phone:</strong> (615) 353-4444<br>
        <strong>Email:</strong> <a href="mailto:news@wsmv.com">news@wsmv.com</a><br>
    
</address></section></div><div id="tncms-block-665603" class="tncms-block padding-bottom"><div class="follow-links-665603 default">
    
    <section id="block-665603" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-665603 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/wsmvtv" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.twitter.com/WSMV" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCW3Vc0gEOccJrQC-a25nGdg" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/wsmvtv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.wsmv.com",
  "sameAs" : ["http://www.facebook.com/wsmvtv","http://www.twitter.com/WSMV","https://www.youtube.com/channel/UCW3Vc0gEOccJrQC-a25nGdg","https://www.instagram.com/wsmvtv/"]
}
</script>
<div class="clearfix"></div></div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-665566" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-665566"><div class="col-xs-12"><small>© Copyright 2019 <a href="http://wsmv.com">WSMV</a> (A <a href="http://meredith.com/">Meredith Corporation</a> Station).</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-669716" class="tncms-block no-ad-margin ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-669716" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669716');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-669721" class="tncms-block ad-sticky-hide no-ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-669721" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-669721');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13020.add('act', dmpData);
	_cc13020.bcp();
});
    </script>
    <!-- ComScore:Begin -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "6036305"});
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=7&c2=6036305&cv=2.0&cj=1" />
        </noscript>
        <!-- ComScore:End --><script>
$(function() { $('.asset-header .meta ul li:has(span.tnt-byline)').css('display', 'block');});
</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_665605 = $('#user-controls-665605 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_665605.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_665605.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_665604 = $('#user-controls-665604 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_665604.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_665604.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.4b08935e5a848b0a03142917c3df7e90.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.js?_dc=1531839079"></script>
<script>/*<![CDATA[*/ document.addEventListener("DOMContentLoaded", function() { objectFitImages(".mosaic-item-container img"); }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/withinviewport.js?_dc=1531839079"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.js?_dc=1531839079"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.js?_dc=1531839079"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/meredith-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/sticky-kit.js?_dc=1531839079"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/wsmv.com/content/tncms/live/libraries/flex/components/template/resources/scripts/tnt.regions.js?_dc=1533108471"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13020.add('act', dmpData);
	_cc13020.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>