<!DOCTYPE html><html lang="en"><head><title>For now, wary US treads water with transformed COVID-19</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=272" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=272" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=272" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wsmv-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=272"/><link rel="stylesheet" href="https://gray-wsmv-prod.cdn.arcpublishing.com/pf/resources/dist/wsmv/css/main.css?d=272"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wsmv/favicon.ico?d=272"/><link rel="amphtml" href="https://www.wsmv.com/2022/07/02/now-wary-us-treads-water-with-transformed-covid-19/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=547745734"/><meta name="google-play-app" content="app-id=com.mylocaltv.wsmvdroid"/><meta name="burst" content="wsmv"/><meta property="og:url" content="https://www.wsmv.com/2022/07/02/now-wary-us-treads-water-with-transformed-covid-19/"/><link rel="canonical" href="https://www.wsmv.com/2022/07/02/now-wary-us-treads-water-with-transformed-covid-19/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="COVID-19 is still killing hundreds of Americans each day, but for many people the virus is not nearly as dangerous as it was."/><meta property="og:description" content="COVID-19 is still killing hundreds of Americans each day, but for many people the virus is not nearly as dangerous as it was."/><meta name="twitter:description" content="COVID-19 is still killing hundreds of Americans each day, but for many people the virus is not nearly as dangerous as it was."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="172983000000000"/><meta property="article:publisher" content="https://www.facebook.com/WSMVTV/"/><meta name="keywords" content="covid-19,pandemic,covid,omicron variations,covid variant"/><meta name="news_keywords" content="covid-19,pandemic,covid,omicron variations,covid variant"/><meta itemProp="image" property="og:image" content="https://gray-wsmv-prod.cdn.arcpublishing.com/resizer/oXn7vthk_eU5tUlMkCnqKaaHQ9g=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/NNA6PKW6DJCYHJNJQ2N6F5BWEY.jpg"/><meta name="twitter:image" content="https://gray-wsmv-prod.cdn.arcpublishing.com/resizer/oXn7vthk_eU5tUlMkCnqKaaHQ9g=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/NNA6PKW6DJCYHJNJQ2N6F5BWEY.jpg"/><meta property="og:site_name" content="https://www.wsmv.com"/><meta property="og:title" content="For now, wary US treads water with transformed COVID-19"/><meta name="twitter:title" content="For now, wary US treads water with transformed COVID-19"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WSMV"/><meta name="twitter:creator" content="@WSMV"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WSMV",
  "url": "https://www.wsmv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wsmv.com/pf/resources/images/logo-off-site/wsmv.png?d=272"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WSMVTV/",
    "https://www.instagram.com/wsmvtv/",
    "https://www.twitter.com/WSMV/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "For now, wary US treads water with transformed COVID-19",
  "url": "https://www.wsmv.com/2022/07/02/now-wary-us-treads-water-with-transformed-covid-19/",
  "image": "https://gray-wsmv-prod.cdn.arcpublishing.com/resizer/oXn7vthk_eU5tUlMkCnqKaaHQ9g=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/NNA6PKW6DJCYHJNJQ2N6F5BWEY.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "COVID-19 is still killing hundreds of Americans each day, but for many people the virus is not nearly as dangerous as it was.",
  "keywords": [
    "covid-19",
    "pandemic",
    "covid",
    "omicron variations",
    "covid variant"
  ],
  "headline": "For now, wary US treads water with transformed COVID-19",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wsmv.com/2022/07/02/now-wary-us-treads-water-with-transformed-covid-19/"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "name": "WSMV",
    "url": "https://www.wsmv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wsmv.com/pf/resources/images/logo-off-site/wsmv.png?d=272"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-07-02T13:30:18.662Z",
  "datemodified": "2022-07-02T13:30:18.662Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wsmv-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=272"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://childlikeform.com/v2rpytcCNWWol0ak21awTiEvajsRyQUom24xPRwYhkSKG5ZxgGGucPXCrqg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o[n]=o[n]||t})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script><script type="text/javascript"> (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
  </script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 434,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=272"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/news/national",
        authors: [ {
            _id:  "associated-press",
            name:  "Associated Press",
            type:  "author"
          }],
        canonicalUrl: "https://www.wsmv.com/2022/07/02/now-wary-us-treads-water-with-transformed-covid-19/",
        contentId: "3EULA4FZMRHM3KT2FULFHSJOEQ",
        contentKewords: [ "covid-19","pandemic","covid","omicron variations","covid variant"],
        contentName: "For now, wary US treads water with transformed COVID-19",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "07/02/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "AP National",
        distributorReferenceId: "170b8dd9-e05d-40d7-a567-b1adf5dcfdc7",
        distributorSubCategory: "the-associated-press",
        hasVideo: true,
        metaDescription: "COVID-19 is still killing hundreds of Americans each day, but for many people the virus is not nearly as dangerous as it was.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/news/national",
          name:  "National",
          path:  "/news/national"
        },
        publishedDay: "02",
        publishedMonth: "07",
        publishedYear: "2022",
        stationName: "wsmv",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wsmv.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "Associated Press";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/news/national";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:7ea042ed57ba46f9-script-reference" style="display:none" data-fusion-component="7ea042ed57ba46f9-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("7ea042ed57ba46f9", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:7ea042ed57ba46f9-script-reference" style="display:none" data-fusion-component="7ea042ed57ba46f9-script-reference"></div><div id="fusion-static-enter:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div><script>     window._taboola = window._taboola || [];     _taboola.push({ article: "auto" });     !(function (e, f, u, i) {        if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }     })(        document.createElement("script"),        document.getElementsByTagName("script")[0],        "//cdn.taboola.com/libtrc/meredith-network/loader.js",        "tb_loader_script"     );     if (window.performance && typeof window.performance.mark == "function") { window.performance.mark("tbl_ic"); }</script><div id="fusion-static-exit:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-24cbae84-2864-416a-a511-6cb85eb330ba","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="4TREH-T5YTA-XNZWQ-UTCAS-EYHJG",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"4TREH-T5YTA-XNZWQ-UTCAS-EYHJG";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxy43rcywakdjq-f-7502f20b0-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1266984","ak.ai":parseInt("760919",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"18cea76","ak.r":41097,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":51190,"ak.gh":"23.218.219.17","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1656770771","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Op7PTMpc2+6mrn7o8ofzgByTkAgFTQdINVBC1zs6GTJOJkjTKSgOeSBQX322S3vDWi4aK/xz6uBOVmDiJPuO/Nv4g+DQ7fj3rytDe6Mf4kcEYfs98C8B66RWL3EmySS1ZY3yYNLCIn85sK5YoDnq1zauZXCfhHzreaDf9T05gaiPhk2FN3goWiMagjM0eH7RAFPsNBwU7hecsUWl/Og6waaEPhNHBgy7KldPAlYPNUo+WvcyfatF27SlbHMqwCHWUGriu9QA5GjKaUCgXsLhQwkT5pCdx+TGIei2+r7rUimOpp9xueA+TSyjy7cXdrzYxdbO/AaBTpXzFz/1UnOApIvDf+uvzIK2wLWsZRCMR8l7uF5MSzy5QZVx8MsKL0FbC0Bu3D2+9tHlK7EDl5L1LkcOD9H/sRe7HYeQX4IqaGo=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wsmv.jpg?d=272&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wsmv.svg?d=272&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wsmv.svg?d=272&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/investigate">Investigations</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.wsmv.com/news/investigate/troubled-waters/" rel="noopener noreferrer" target="_blank">Troubled Waters</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/traffic/">Traffic</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/today-in-nashville/">Today in Nashville</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/musiccityspecialists/">Music City Specialists</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">Local News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Local News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/davidson-county">Davidson County</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/rutherford-county">Rutherford County</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/sumner-county">Sumner County</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/tennessee">Tennessee</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/williamson-county">Williamson County</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/wilson-county">Wilson County</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">US &amp; World News</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream/radar/">Live Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Interactive Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings/Delays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/alerts">Weather Alerts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/maps">Weather Maps</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Live Newscast</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/olympics">Olympics</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic">Traffic</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Traffic navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/gas-prices">Gas Prices</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/investigate">News4 Investigates</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News4 Investigates navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.wsmv.com/news/investigate/troubled-waters/" rel="noopener noreferrer" target="_blank">Troubled Waters</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/contact-the-news4-investigates-team">Contact News4 Investigates</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/crime">Crime Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/growing-nashville">Growing Nashville</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/coronavirus">Local Coronavirus Coverage</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Local Coronavirus Coverage navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/national-coronavirus">National Coronavirus Coverage</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/today-in-nashville/">Today in Nashville</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/positively-tennessee">Positively Tennessee</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/education">Education</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Education navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/parenting-4-you-form/">Submit Your Parenting 4 You Story Topic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">Station Information</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Station Information navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the News4 Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-wsmv/">Advertise With WSMV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/digital-tv-over-the-air-reception-hints/">Over-The-Air Reception Tips</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">TV Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/snowbird">Snowbird</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/our-apps">Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/how-to-set-up-your-alexa-device-to-get-wsmv-news-briefs">Alexa Setup</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/closed-captioning-contact-information">Closed Captioning</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/surprise-squad/">Surprise Squad</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter">Newsletters</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/musiccityspecialists/">Music City Specialists</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/350/wsmv" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WSMV on FACEBOOK" class="p-2" href="https://www.facebook.com/WSMVTV" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WSMV on INSTAGRAM" class="p-2" href="https://www.instagram.com/wsmvtv" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WSMV on TWITTER" class="p-2" href="https://www.twitter.com/WSMV" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WSMV on YOUTUBE" class="p-2" href="https://www.youtube.com/channel/UCW3Vc0gEOccJrQC-a25nGdg" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-body text-uppercase mx-3 small">Advertisement</div><div id="ad-e-C1OV58olpy" class="wsmv/web/news/national arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>For now, wary US treads water with transformed COVID-19</span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Three year-old Fletcher Pack watches as his mother, McKenzie Pack, fills out paperwork prior to..." height="675" src="https://gray-wsmv-prod.cdn.arcpublishing.com/resizer/pgCiR85AU7pyJ78Z-fER0y_FZDA=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/NNA6PKW6DJCYHJNJQ2N6F5BWEY.jpg" width="1200"/></div><figcaption class="figure-caption">Three year-old Fletcher Pack watches as his mother, McKenzie Pack, fills out paperwork prior to receiving the Moderna COVID-19 vaccination at Walgreens pharmacy Monday, June 20, 2022, in Lexington, S.C. Today marked the first day COVID-19 vaccinations were made available to children under 5 in the United States.<span class="ml-2">(AP Photo/Sean Rayford)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">By<!-- --> </span><span class="author |"><a class="text-decoration-none" href="/authors/associated-press/">The Associated Press</a></span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Jul. 2, 2022 at 8:30 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->34 minutes ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">(AP) - The fast-changing coronavirus has kicked off summer in the U.S. with lots of infections but relatively few deaths compared to its prior incarnations.</p><p class="text | article-text">COVID-19 is still killing hundreds of Americans each day, but is not nearly as dangerous as it was last fall and winter.</p><p class="text | article-text">“It’s going to be a good summer and we deserve this break,” said Ali Mokdad, a professor of health metrics sciences at the University of Washington in Seattle.</p><p class="text | article-text">With more Americans shielded from severe illness through vaccination and infection, COVID-19 has transformed — for now at least — into an unpleasant, inconvenient nuisance for many.</p><div></div><p class="text | article-text">“It feels cautiously good right now,” said Dr. Dan Kaul, an infectious diseases specialist at the University of Michigan Medical Center in Ann Arbor. “For the first time that I can remember, pretty much since it started, we don’t have any (COVID-19) patients in the ICU.”</p><p class="text | article-text">As the nation marks July Fourth, the average number of daily deaths from COVID-19 in the United States is hovering around 360. Last year, during a similar summer lull, it was around 228 in early July. That remains the lowest threshold in U.S. daily deaths since March 2020, when the virus first began its U.S. spread.</p><div class="video | pb-3 w-100"><div class="position-relative"><script type="application/ld+json" data-schema="VideoObject">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "COVID vaccines for young children hitting arms",
  "description": "Today is the day that many parents across the country have been waiting for – an opportunity to get their young children and toddlers the COVID-19 vaccination.",
  "thumbnailUrl": "https://do0bihdskp9dy.cloudfront.net/06-21-2022/t_7d0d3c397bbc45649d30b93c99e5a806_name_file_1280x720_2000_v3_1_.jpg",
  "uploadDate": "2022-06-21T20:32:10Z",
  "duration": "P0Y0M0DT0H1M27S",
  "contentUrl": "https://d1l66zlxaqpl1u.cloudfront.net/wp-gray/CNN_POOL/20220621/62b229031b94aa4ec9ff96bb/t_94de1c814bae4a85bca7425bf5b509b8_name_BHDP_PY_10TU_COVID__VACCINES_FOR_Y_8b5e36eb_e401_48cc_80e3_170c8641431f/file_1280x720-2000-v3_1.mp4"
}</script><div id="fusion-static-enter:bb964d89-989b-4080-9257-8104c4ceadcd" style="display:none" data-fusion-component="bb964d89-989b-4080-9257-8104c4ceadcd"></div><div class="goldfish-player"><div id="powa-bb964d89-989b-4080-9257-8104c4ceadcd" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/wsmv/web/news/national" data-sticky="true" data-uuid="bb964d89-989b-4080-9257-8104c4ceadcd"></div></div><div id="fusion-static-exit:bb964d89-989b-4080-9257-8104c4ceadcd" style="display:none" data-fusion-component="bb964d89-989b-4080-9257-8104c4ceadcd"></div></div><div class="video-data figure-caption mt-1 px-1"><span class="video-description">Today is the day that many parents across the country have been waiting for – an opportunity to get their young children the COVID-19 vaccination. (CNN)</span></div></div><p class="text | article-text">But there were far fewer reported cases at this time last year — fewer than 20,000 a day. Now, it’s about 109,000 — and likely an undercount as home tests aren’t routinely reported.</p><div></div><p class="text | article-text">Today, in the third year of the pandemic, it’s easy to feel confused by the mixed picture:&nbsp;<a href="https://apnews.com/article/covid-science-politics-health-us-news-23798569e659f402f15e5197f82cd150">Repeat infections are increasingly likely</a>, and a sizeable share of those infected will face the lingering symptoms of&nbsp;<a href="https://apnews.com/article/long-covid-breakthrough-infections-e05e67c5bb12c18c594aaf5ec6dec954">long COVID-19</a>.</p><p class="text | article-text">Yet, the stark danger of death has diminished for many people.</p><p class="text | article-text">“And that’s because we’re now at a point that everyone’s immune system has seen either the virus or the vaccine two or three times by now,” said Dr. David Dowdy, an infectious disease epidemiologist at Johns Hopkins Bloomberg School of Public Health. “Over time, the body learns not to overreact when it sees this virus.”</p><p class="text | article-text">“What we’re seeing is that people are getting less and less ill on average,” Dowdy said.</p><div></div><p class="text | article-text">As many as 8 out of 10 people in the U.S. have been infected at least once, according to one influential model.</p><p class="text | article-text">The death rate for COVID-19 has been a moving target, but recently has fallen to within the range of an average flu season, according to data analyzed by Arizona State University health industry researcher Mara Aspinall.</p><p class="text | article-text">At first, some people said coronavirus was no more deadly than the flu, “and for a long period of time, that wasn’t true,” Aspinall said. Back then, people had no immunity. Treatments were experimental. Vaccines didn’t exist.</p><p class="text | article-text">Now, Aspinall said, the built-up immunity has driven down the death rate to solidly in the range of a typical flu season. Over the past decade, the death rate for flu was about 5% to 13% of those hospitalized.</p><div></div><p class="text | article-text">Big differences separate flu from COVID-19: The behavior of the coronavirus continues to surprise health experts and it’s still unclear whether it will settle into a flu-like seasonal pattern.</p><p class="text | article-text">Last summer — when vaccinations first became widely available in the U.S. — was followed by the delta surge and then the arrival of omicron, which killed 2,600 Americans a day at its peak last February.</p><p class="text | article-text">Experts agree a new variant might arise capable of escaping the population’s built-up immunity. And the fast-spreading omicron subtypes BA.4 and BA.5 might also contribute to a change in the death numbers.</p><p class="text | article-text">“We thought we understood it until these new subvariants emerged,” said Dr. Peter Hotez, an infectious disease specialist at the Baylor College of Medicine in Texas.</p><div></div><p class="text | article-text">It would be wise, he said, to assume that a new variant will come along and hit the nation later this summer.</p><p class="text | article-text">“And then another late fall-winter wave,” Hotez said.</p><div class="video | pb-3 w-100"><div class="position-relative"><script type="application/ld+json" data-schema="VideoObject">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "How the Novavax vaccine works",
  "description": "The U.S. is one step closer to a 4th COVID-19 vaccine.",
  "thumbnailUrl": "https://do0bihdskp9dy.cloudfront.net/06-09-2022/t_ec91603f4f4a475298cc553293538ff4_name_file_1280x720_2000_v3_1_.jpg",
  "uploadDate": "2022-06-09T14:10:54Z",
  "duration": "P0Y0M0DT0H1M27S",
  "contentUrl": "https://d1l66zlxaqpl1u.cloudfront.net/wp-gray/CNN_NOVAVAX/20220609/62a1fd443080c460868f40c2/t_bac29094619d4fd3a2caa616fc483aa6_name_BHDP_PY_09TH_HEALTH_MINUTE__HOW_IS_77c7e342_4746_4a61_acbd_7eeb2d3b181c/file_1280x720-2000-v3_1.mp4"
}</script><div id="fusion-static-enter:302bcec5-abce-4ea0-9a21-641571b7f827" style="display:none" data-fusion-component="302bcec5-abce-4ea0-9a21-641571b7f827"></div><div class="goldfish-player"><div id="powa-302bcec5-abce-4ea0-9a21-641571b7f827" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/wsmv/web/news/national" data-sticky="true" data-uuid="302bcec5-abce-4ea0-9a21-641571b7f827"></div></div><div id="fusion-static-exit:302bcec5-abce-4ea0-9a21-641571b7f827" style="display:none" data-fusion-component="302bcec5-abce-4ea0-9a21-641571b7f827"></div></div><div class="video-data figure-caption mt-1 px-1"><span class="video-description">The U.S. is one step closer to a 4th COVID-19 vaccine. (Credit: Novavax, CNN Newsource)</span></div></div><p class="text | article-text">In the next weeks, deaths could edge up in many states, but the U.S. as a whole is likely to see deaths decline slightly, said Nicholas Reich, who aggregates coronavirus projections for the COVID-19 Forecast Hub in collaboration with the Centers for Disease Control and Prevention.</p><div></div><p class="text | article-text">“We’ve seen COVID hospitalizations increase to around 5,000 new admissions each day from just over 1,000 in early April. But deaths due to COVID have only increased slightly over the same time period,” said Reich, a professor of biostatistics at University of Massachusetts Amherst.</p><p class="text | article-text">Unvaccinated people have a six times higher risk of dying from COVID-19 compared with people with at least a primary series of shots, the CDC estimated based on available data from April.</p><p class="text | article-text">This summer, consider your own vulnerability and that of those around you, especially in large gatherings since the virus is spreading so rapidly, Dowdy said.</p><p class="text | article-text">“There are still people who are very much at risk,” he said.</p><div></div><p class="text | article-text">___</p><p class="text | article-text">The Associated Press Health and Science Department receives support from the Howard Hughes Medical Institute’s Department of Science Education. The AP is solely responsible for all content.</p><p class="text | article-text"><i>Copyright 2022 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:0ftID0W1Nro" style="display:none" data-fusion-component="0ftID0W1Nro"></div><div id="fusion-static-exit:0ftID0W1Nro" style="display:none" data-fusion-component="0ftID0W1Nro"></div><div id="fusion-static-enter:taboola-widget-0ffvPqqxRrf" style="display:none" data-fusion-component="taboola-widget-0ffvPqqxRrf"></div><div class="taboola-feed | w-100 mb-3"><div id="taboola-below-article-thumbnails-new"></div><script>window._taboola = window._taboola || [];_taboola.push({"mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails-new","placement":"Below Article Thumbnails New","target_type":"mix"});</script></div><div id="fusion-static-exit:taboola-widget-0ffvPqqxRrf" style="display:none" data-fusion-component="taboola-widget-0ffvPqqxRrf"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/07/02/texas-supreme-court-blocks-order-that-resumed-abortions/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE PHOTO - An order by a Houston judge earlier this week had reassured some clinics they..." height="450" src="https://gray-wsmv-prod.cdn.arcpublishing.com/resizer/oOs75rUEj6iKiyodj1zKkhfcFk8=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/MVVKFH2HTBDIVOM26PC7HCZRZY.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/07/02/texas-supreme-court-blocks-order-that-resumed-abortions/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Texas Supreme Court blocks order that resumed abortions</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/07/02/virgin-orbit-rocket-launches-7-us-defense-satellites/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE PHOTO - A solider wears a U.S. Space Force uniform during a ceremony for U.S. Air Force..." height="450" src="https://gray-wsmv-prod.cdn.arcpublishing.com/resizer/AxmdPDPROk9OYxQm72oxh0ozYUU=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/HH6FYT52E5EXFO6MILS6TD7DVI.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/07/02/virgin-orbit-rocket-launches-7-us-defense-satellites/" rel="" target="_self"><span>Virgin Orbit rocket launches 7 US defense satellites</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/07/02/neighbor-allegedly-slit-elderly-mans-throat-with-arrow-authorities-say/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Cameron Stewart, 33, was charged Friday with second-degree murder." height="450" src="https://gray-wsmv-prod.cdn.arcpublishing.com/resizer/Cxg_vVvbulB6Pi28spc07liwaCo=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/RNH4DJOHJFCHVPXPPB5H5TWQOQ.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/07/02/neighbor-allegedly-slit-elderly-mans-throat-with-arrow-authorities-say/" rel="" target="_self"><span>Neighbor allegedly slit elderly man’s throat with arrow, authorities say</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/07/02/russias-messages-with-missiles-tell-west-back-off/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE PHOTO - Rescuers were searching through the charred rubble of a shopping mall for more..." height="450" src="https://gray-wsmv-prod.cdn.arcpublishing.com/resizer/Y57-OAute3DC9egLRTtkYmYUPlk=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/NEHCVUFKEJFBDJTVYL7PJZUAEI.JPG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/07/02/russias-messages-with-missiles-tell-west-back-off/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Russia’s messages with missiles tell West to back off</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad--64YHTLX8cxu" class="wsmv/web/news/national arcad"></div></div></div><div id="fusion-static-enter:footer-wsmv" style="display:none" data-fusion-component="footer-wsmv"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news/">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="mailto:tips@wsmv.com" rel="noopener noreferrer" target="_blank">News Tips: tips@wsmv.com</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="mailto:comments@wsmv.com" rel="noopener noreferrer" target="_blank">Comments: comments@wsmv.com</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WSMV</li><li class="footer-contact | footer-address">5700 Knob Road</li><li class="footer-contact | footer-city-state">Nashville, TN 37209</li><li class="footer-contact | footer-phone">(615) 353-4444</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WSMV-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/81db84c5-3c91-709e-a64c-a05111881803/2408d1e5-5932-419a-bf22-f9925f457a3a.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wsmv-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:billy.hodge@wsmv.com" rel="noopener noreferrer" target="_blank">Public File: billy.hodge@wsmv.com - 615-353-2231</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WSMV-TV/programs-list" rel="noopener noreferrer" target="_blank">Children&#x27;s Programming</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning-contact-information" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wsmv" style="display:none" data-fusion-component="footer-wsmv"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><div id="fusion-static-enter:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div><script>
window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><div id="fusion-static-exit:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div></body></html>