<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-wsmv"></script><script src="//js-sec.indexww.com/ht/p/184248-78451282444585.js"></script><script class="kxct" data-id="qvc0utr1f" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qvc0utr1f";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxmeredithlocal_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Annual Pork Report highlights government waste - WSMV News 4</title>
<meta name="Description" content="A new report details how Nashville may have wasted taxpayer money, but the mayor's office says the programs are crucial."><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2017/12/12"><meta name="owner" content="WSMV"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.4.3.3"><meta name="wn-base" content="IIS31"><meta name="wnreadableurl" content="annual-pork-report-highlights-government-waste"><meta property="og:title" content="Annual Pork Report highlights government waste"><meta property="og:type" content="article"><meta property="og:url" content="http://www.wsmv.com/story/37053888/annual-pork-report-highlights-government-waste"><meta property="og:image" content="http://wsmv.images.worldnow.com/images/15618422_G.jpg"><meta property="og:description" content="A new report details how Nashville may have wasted taxpayer money, but the mayor's office says the programs are crucial."><link rel="canonical" href="http://www.wsmv.com/story/37053888/annual-pork-report-highlights-government-waste"><meta name="author" content="Liz Lohuis"><meta name="twitter:creator" content="https://twitter.com/wsmv"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Annual Pork Report highlights government waste"><meta name="twitter:description" content="A new report details how Nashville may have wasted taxpayer money, but the mayor's office says the programs are crucial."><meta name="twitter:image" content="http://wsmv.images.worldnow.com/images/15618422_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="94568081714">
<!--
                Page Include: META--><meta name="msvalidate.01" content="6EE41A00ADF25DE3BB6C7E3C2AEC3CFA" /><META name="y_key" content="268f0e3955952ebc" /><meta name="apple-itunes-app" content="app-id=547745734"> <!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.4.3.3_7.3.20-1">
<link type="text/css" rel="stylesheet" media="all" href="http://WSMV.images.worldnow.com/interface/css/container-e.css?ver=2017-11-13%2014%3A42%3A14_7.3.20-1">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.3.20-1_7.4.3.3" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.4.3.3"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.4.3.3"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.4.3.3"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu1992 UL
                    , #menu1992 .wnHorizontal { background-color: #005795; font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1992 A,
                    #menu1992 LI.wnOn .wnSublevel A,
                    #menu1992 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1992 UL LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1992 LI.wnOn A,
                        #menu1992 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1992 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1992 .wnSublevel { background-color: #ffffff; font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1992 LI.wnOn .wnSublevel A,
                    #menu1992 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1992 .wnSublevel A { border : 1px #005795 solid; border-top: none; }
                        #menu1992 .wnSublevel .wnFirstNode { border-top : 1px #005795 solid; }
                        #menu1992 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu1992 .wnSublevel LI.wnHasSublevel A { background: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu1992 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu1992 .wnSublevel LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1992 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1992 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1992 .wnLeft { background: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu1992 LI.wnOn .wnLeft { background-image: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu1992 .wnRight { background: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 2px; }
                    #menu1992 LI.wnOn .wnRight { background-image: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu1992 .wnRight .wnMiddle { background: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu1992 LI.wnOn .wnMiddle { background-image: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WSMV',
            affiliateId : '1040',
            baseUrl : 'www.wsmv.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.20-1',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '28',mdPartnerDomain : 'http://dub.wsmv.com'},
            registrationId : '557109',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://WSMV.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.4.3.3';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=true;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='WSMV';
wng_pageInfo.ownerAffiliateId=parseInt('1040',10);
wng_pageInfo.containerId=parseInt('37053888',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/37053888/annual-pork-report-highlights-government-waste';
wng_pageInfo.content_authors='Liz Lohuis';
wng_pageInfo.headline='Annual Pork Report highlights government waste';
wng_pageInfo.pageTitle='Annual Pork Report highlights government waste - WSMV News 4';
wng_pageInfo.pageTitleTag='WSMV News 4';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWSMV';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:468,height:60,wncc:"News",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["45"]={id:"45",wnsz:"45",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WSMV'},width:1,height:1,wncc:"News",parent:"WNAd45",type:"inline",realvu:"",application:"banner"};
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["63"]={id:"63",wnsz:"63",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WSMV'},width:300,height:600,wncc:"News",parent:"WNAd63",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WSMV'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[980,30],[970,250],[970,90]],application:"banner"};
</script>
<script type="text/javascript" src="http://WSMV.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-11-13%2014%3A42%3A14_7.3.20-1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WSMV.config.js?ver=7.4.3.3_7.3.20-1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.4.3.3_7.3.20-1"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/wsmv/2012/custom.css" /><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/helpers.js"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/wsmv/2012/custom.js"></script><script type="text/javascript">setTimeout(function(){var s="wsmv",a=document.getElementsByTagName("head")[0]||document.documentElement,c=document.createElement("script"),b=document.createElement("link");c.type="text/javascript";c.async=true;c.src="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".js";b.rel="stylesheet";b.type="text/css";b.href="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".css";a.insertBefore(b,a.firstChild);a.insertBefore(c,a.firstChild);},200);if(typeof window.__dsns_=="undefined")window.__dsns_={};window.__dsns_.GetCookie=function(a){a+="=";for(var c=document.cookie.split(";"),b=0;b<c.length;b++){for(var d=c[b];d.charAt(0)==" ";)d=d.substring(1,d.length);if(d.indexOf(a)==0)return d.substring(a.length,d.length)}return null};document.write('<style type="text/css">#dsnslocal, #dsnscommunityevents {display:none}</style>');</script><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-17916518-10']);_gaq.push(['_setDomainName','.wsmv.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//lmgcorporate.com/shared/header_files/wsmv_header.css"><script src="//lmgcorporate.com/shared/header_files/wsmv_header.js"></script></head><body id="WNAffWSMV" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-19' ,"dma":'29' ,"group":'Meredith'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Annual Pork Report highlights government waste - WSMV News 4</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="hidden" name="vendor" value="ez"><label for="WNSearchBox-headertopQueryText">SITE SEARCH</label><input type="text" class="wnQueryText" name="qu" size="20" value="" id="WNSearchBox-headertopQueryText&#xA;                            "><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://WSMV.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://WSMV.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu1992" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu1992"><li class="wnFirstNode" id="menu1992_1-C208525"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">Home</a></span></span></span></span></li><li class="" id="menu1992_2-C208528"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208528/news">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_2-C208528"><li class="wnFirstNode" id="menu1992_2_1-C208530"><span><a href="/category/208530/community">Community</a></span></li><li class="" id="menu1992_2_2-C213268"><span><a href="/category/213268/county">County News</a></span></li><li class="" id="menu1992_2_3-C219376"><span><a href="/category/219376/bulgers-beat">Bulger's Beat</a></span></li><li class="" id="menu1992_2_4-C320631"><span><a href="/category/320631/real-people-with-rudy">Real People with Rudy</a></span></li><li class="" id="menu1992_2_5-C279572"><span><a href="/category/279572/news-4-surprise-squad">News 4 Surprise Squad</a></span></li><li class="" id="menu1992_2_6-C218275"><span><a href="/category/218275/nashville-photos">Slideshows</a></span></li><li class="" id="menu1992_2_7-L503512"><span><a href="http://wsmv.eviesays.com/events">Events</a></span></li><li class="" id="menu1992_2_8-C211151"><span><a href="/category/211151/news-links">News Links</a></span></li><li class="" id="menu1992_2_9-C211177"><span><a href="/category/211177/healthy-4-life">Healthy 4 Life</a></span></li><li class="" id="menu1992_2_10-C120652"><span><a href="/category/120652/money">Money</a></span></li><li class="" id="menu1992_2_11-C162901"><span><a href="/category/162901/ap-news-center">U.S. &amp; World News</a></span></li><li class="" id="menu1992_2_12-C222342"><span><a href="/category/222342/my-life">My Life</a></span></li></ul></li><li class="" id="menu1992_3-C208526"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_3-C208526"><li class="wnFirstNode" id="menu1992_3_1-C211161"><span><a href="/category/211161/nashville-school-closings-snowbird-closings">School Closings</a></span></li><li class="" id="menu1992_3_2-C213405"><span><a href="/category/213405/4-warn-weather-forecast">4WARN Weather Forecast</a></span></li><li class="" id="menu1992_3_3-C213404"><span><a href="/category/213404/live-4warn-doppler-radar">4WARN Live Doppler Radar</a></span></li><li class="" id="menu1992_3_4-L678025"><span><a href="javascript:OpenWin('http://4warnweather.wordpress.com||height=,width=,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">4WARN Weather Blog</a></span></li><li class="" id="menu1992_3_5-C213406"><span><a href="/category/213406/local-temperatures">Local Temperatures</a></span></li><li class="" id="menu1992_3_6-C213408"><span><a href="/category/213408/regional-satellite">Regional Satellite</a></span></li><li class="" id="menu1992_3_7-C258440"><span><a href="/category/258440/pollen-count">Pollen Count</a></span></li><li class="" id="menu1992_3_8-C326305"><span><a href="/category/326305/heat-index">Heat Index</a></span></li></ul></li><li class="" id="menu1992_4-C213404"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/213404/live-4warn-doppler-radar">4WARN Live Doppler Radar</a></span></span></span></span></li><li class="" id="menu1992_5-C208534"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">VIDEO</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_5-C208534"><li class="wnFirstNode" id="menu1992_5_1-C213709"><span><a href="/category/213709/news-live-stream">WSMV Live</a></span></li></ul></li><li class="" id="menu1992_6-C210134"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/210134/i-team">I-Team</a></span></span></span></span></li><li class="" id="menu1992_7-C216464"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/216464/4warn-traffic">4WARN Traffic</a></span></span></span></span></li><li class="" id="menu1992_8-C208529"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208529/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_8-C208529"><li class="wnFirstNode" id="menu1992_8_1-C218160"><span><a href="/category/218160/touchdown-friday">Touchdown Friday</a></span></li><li class="" id="menu1992_8_2-C254494"><span><a href="/category/254494/nashville-predators">Nashville Predators</a></span></li><li class="" id="menu1992_8_3-C320379"><span><a href="/category/320379/tennessee-titans">Titans Blitz</a></span></li><li class="" id="menu1992_8_4-C50817"><span><a href="/category/50817/tennessee-sports-headlines">Tennessee Sports Headlines</a></span></li><li class="" id="menu1992_8_5-C13566"><span><a href="/category/13566/national-sports">National Sports</a></span></li></ul></li><li class="" id="menu1992_9-C318123"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/318123/today-in-nashville">Today in Nashville</a></span></span></span></span></li><li class="" id="menu1992_10-C211167"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/211167/entertainment">Entertainment</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_10-C211167"><li class="wnFirstNode" id="menu1992_10_1-C213403"><span><a href="/category/213403/tv-listings">TV Listings</a></span></li><li class="" id="menu1992_10_2-C213402"><span><a href="/category/213402/nbc">NBC Primetime</a></span></li></ul></li><li class="" id="menu1992_11-C209614"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/209614/about-channel-4">About</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_11-C209614"><li class="wnFirstNode" id="menu1992_11_1-C209615"><span><a href="/category/209615/news-team">Meet the News 4 Team</a></span></li><li class="" id="menu1992_11_2-S14685274"><span><a href="/story/14685274/contact-wsmv">Contact WSMV </a></span></li><li class="" id="menu1992_11_8-S34469265"><span><a href="/story/34469265/digital-tv-over-the-air-reception-hints">WSMV Reception Troubleshooting</a></span></li><li class="" id="menu1992_11_3-S14887957"><span><a href="/story/14887957/closed-captioning-contact-information">Closed Captioning </a></span></li><li class="" id="menu1992_11_4-C211172"><span><a href="/category/211172/job-openings">Job Openings</a></span></li><li class="" id="menu1992_11_5-S14770817"><span><a href="/story/14770817/advertise-with-wsmv">Advertise With WSMV</a></span></li><li class="" id="menu1992_11_6-S14877309"><span><a href="/story/14877309/frequently-asked-questions">FAQs</a></span></li><li class="" id="menu1992_11_9-C211168"><span><a href="/category/211168/contests">Contests</a></span></li><li class="" id="menu1992_11_7-L579543"><span><a href="javascript:OpenWin('https://publicfiles.fcc.gov/tv-profile/wsmv-tv||height=600,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">FCC Public File</a></span></li><li class="" id="menu1992_11_10-C213403"><span><a href="/category/213403/tv-listings">TV Listings</a></span></li></ul></li><li class="" id="menu1992_12-C213403"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/213403/tv-listings">TV Listings</a></span></span></span></span></li></ul><div class="wnClearMenu" id="clearmenu1992"></div></div></div></div><div id="spacermenu1992" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu1992', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://WSMV.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://WSMV.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://WSMV.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://WSMV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Annual Pork Report highlights government waste</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, December 12, 2017 10:34 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, December 12, 2017 10:34 PM EST</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, December 12, 2017 11:42 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, December 12, 2017 11:42 PM EST</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">Reported by Liz Lohuis</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:liz.lohuis@wsmv.com?body=http://www.wsmv.com/story/37053888/annual-pork-report-highlights-government-waste">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:liz.lohuis@wsmv.com?body=http://www.wsmv.com/story/37053888/annual-pork-report-highlights-government-waste">liz.lohuis@wsmv.com</a></div><div class="facebook item"><div class="fb-follow" data-colorscheme="light" data-layout="button" data-show-faces="false" data-href="https://www.facebook.com/wsmvTV"></div></div><div class="twitter item"><a class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false" href="https://twitter.com/wsmv">Follow @wsmv</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div><!--DISPLAY SIZE 37: -->
<div id="WNDS37" class="wnDS37 wnDSContainer-standard wnDS">
<div class="wnDSItems-standard">
<div id="divWNStoryVideoDS37" style="&#xA;          height: 355px; overflow: hidden; position: relative;&#xA;        "><div id="divWNGalleryDS37" style="&#xA;            top: 354px; z-index: 1000; position: absolute;&#xA;          "></div><div id="divWNVideoCanvasDS37" style="position: absolute; top: 0px;"></div><script type="text/javascript">
          var widgetVideoCanvasDS37 = new WNVideoWidget("WNVideoCanvas2", "divWNVideoCanvasDS37", "DS37");
          widgetVideoCanvasDS37.SetStylePackage("flatlight");
          widgetVideoCanvasDS37.SetSkin(CANVAS_SKINS.flat.silver);
          widgetVideoCanvasDS37.SetWidth("630");
          widgetVideoCanvasDS37.SetHeight("355");
          widgetVideoCanvasDS37.SetVariable("landingPage", document.location.href);
          widgetVideoCanvasDS37.SetVariable("clipId", "13977232");
          widgetVideoCanvasDS37.SetVariable("transportShareButtons", "cc");
          widgetVideoCanvasDS37.SetVariable("controlsType", "fixed");
          

            try {
                if(wn.video.site.enablestorypageautoplay) {
                    widgetVideoCanvasDS37.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

          widgetVideoCanvasDS37.RenderWidget();
          </script></div><script>Worldnow.Helpers.debug('UB Feature In Story A Slideshow Style - Chuck test(504003)', 'UB_504003');</script><div class="wnDVUtilityBlock"><script src="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycomInternalCDEV/in-story-slideshow/in-story-slideshow-widget-2.1.min.js"></script>
<script type="text/javascript">
PLATFORM.EventMan.registerToEvent(function() {
    CDEV_RaycomInStorySlideshow.init();
}, 'WNCol2done');
</script>
</div><script>Worldnow.Helpers.debug('UB Feature In Story A Slideshow Style - Chuck test(504003)', 'UB_504003');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS37-->
</div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://wsmv.images.worldnow.com/images/15618422_G.jpg" alt="(WSMV)" title="(WSMV)" border="0" width="180">
<span>(WSMV)</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">NASHVILLE, TN (WSMV) -
            </span><p>A new report details how Nashville may have wasted taxpayer money, but the mayor's office says the programs are crucial.</p><p>Taxpayer watchdog group the Beacon Center released its annual Pork Report on Tuesday. It&rsquo;s a detailed account of what they call Tennessee's waste, fraud and abuse of taxpayer dollars in 2017.</p><p>About 400 people voted for what they consider the Pork of the Year.</p><p>With titles like &ldquo;Horton Hears a Hoax&rdquo; and &ldquo;A Swift Kick in the Gluten,&rdquo; creators admit they are satirical in nature, but they say the truth is no laughing matter.</p><p>&ldquo;It is taking money that could be used to build roads, that could be helpings schools, helping the police force,&rdquo; said Mark Cunningham with the Beacon Center.</p><p>The Pork Report blames state and local government for $400 million in wasted taxpayer dollars this year.</p><p>Several projects were nominated, including the Opryland Water Park. The Beacon Center recognized our News 4 report for exposing the spending.</p><p>While taxpayers are footing a big chunk the bill, the water park will only be open to those staying at the hotel.</p><p>&ldquo;They wanted $14 million from taxpayers who couldn't use it, so it was one of the most insane examples we have ever seen,&rdquo; Cunningham said.</p><p>Another nominee for Pork of the Year is the $95 million spent by the Nashville Sports Authority to improve Nissan Stadium, Bridgestone Arena and First Tennessee Park.</p><p>&ldquo;Millionaires and billionaires make upgrades to their seats, maybe get new concessions, whatever it is. It is us putting money into the pockets of millionaires and billionaires who then charge us money to come there,&rdquo; Cunningham said.</p><p>Ultimately, the industrial machinery tax credit was named Pork of the Year.</p><p>Cunningham said since 2011 Tennessee has paid private corporations $67 million to create jobs, but it only resulted in 55 people being put to work.</p><p>The mayor's office sent the following statement about the Beacon Center and its report:</p><blockquote><p>Every year the Beacon Center puts out a hyperbolic anti-government screed of subjective recriminations known as the Pork Report aimed solely at gaining them press attention. Over the years, they have advocated for the elimination of public transportation funding and other necessities that people of Nashville have come to rely upon. The vast majority of Nashvillians do not subscribe to their off-brand of corporate-funded Libertarianism, nor will they start now.</p></blockquote><p><a href="http://www.beacontn.org/pork/2017">Click here to read the full 2017 Pork Report.</a></p><p><em>Copyright 2017 <a href="http://www.wsmv.com/">WSMV</a> (Meredith Corporation). All rights reserved.</em></p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div><!--DISPLAY SIZE 31: Feature - Col 2/3B-->
<div id="WNDS31" class="wnDS31 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB Geolocation Map Embed - Col 3 - Chuck test(504004)', 'UB_504004');</script><div class="wnDVUtilityBlock"><!--<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false"></script>-->
<script type="text/javascript">
var customStoryMapKey;
switch(wng_pageInfo.affiliateName){
	case "KHNL":
    case "KOLD":
 	case "WMCTV":
		//customStoryMapKey = "AIzaSyDZH_53SaWnYoBMfMqIJyoXPaqXfcdSzBQ";
		customStoryMapKey = "AIzaSyAM6ooOWzKFUvj5YVegJcB6zaaaeVpLS6o";
		break;
	default:
		//customStoryMapKey="AIzaSyBNmobRhuDwqmCLm_1_sSa2qaXCVWcEV0M";
		customStoryMapKey = "AIzaSyA-Nu19ujwGHv4CG5tXQDlogpyw798mtCE";
}

document.write("<script src=\"http://maps.googleapis.com/maps/api/js?key="+customStoryMapKey+"&sensor=false\"\>\<\/script\>")
</script>

<script type="text/javascript" src="http://ftpcontent4.worldnow.com/raycom/hub/js/infobox.js"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/interface/httprequest/httprequest.js"></script>

<style type="text/css">
html:not(.raycom-media-2015-redesign) #goCanvas{ height: 250px; width: 178px; border: 1px groove #999999;  }
html:not(.raycom-media-2015-redesign) #goMapOuter .header{ margin-bottom:2px; border-bottom: 2px solid #2E2E2E; padding: 4px 8px 0 }
html:not(.raycom-media-2015-redesign) #goMapOuter .header h3{ font-size:1.2em; font-weight: bold; text-decoration: none !important; color: #000000 !important; padding-bottom:2px; line-height:1em; }

.raycom-media-2015-redesign #goCanvas{ height: 250px; width: 178px; border: 1px groove #999999;  }
.raycom-media-2015-redesign #goMapOuter .header{ }
.raycom-media-2015-redesign #goMapOuter .header h3,
.raycom-media-2015-redesign #goMapOuter .header h3 span.text{ font-size:20px;  }
</style>
<div id='goMapOuter' style='display:none' class='wnBlock displaySize'>
	<div class='wnGroup contentGroup'>
		<div class='wnItem header' style='display:none;'>
			<h3>
				<span class='text siteDefault'></span>
				<div class='wnClear'></div>
			</h3>
		</div>
		<div id='goMap' class=''>
			<div id='goCanvas'></div>
		</div>
	</div>
</div>



<script type="text/javascript">

var storyID=wng_pageInfo.containerId;
function requestMapFeed(url){
//Sidebar Temp Fix for WNCN and WSLS
if(wng_pageInfo.affiliateName != "WNCN" && wng_pageInfo.affiliateName != "WSLS"){

WNHttpRequestManager.makeRequest(url,{onSuccess:mapInit,onError:mapError})}function mapInit(){mapFeed(this)
}
}
function mapFeed(xml){var fullFeed=xml.response.responseXML;if($wn(fullFeed).find("stories").children()){var geo=$wn(fullFeed).find("story geolocations geolocation:eq(0)").text();var geoLabel=$wn(fullFeed).find("story geolocations geolocation:eq(1)").text();var geoZoom=$wn(fullFeed).find("story geolocations geolocation:eq(2)").text();if(geo.length>=1)goMapInfoWin(geo,geoLabel,geoZoom.toLowerCase());else mapError()};if(geoLabel){$wn("#goMapOuter .header h3 span").text(geoLabel);$wn("#goMapOuter .header").show()}}
function mapError(){console.log("Error in goMap. Removing DIV from DOM.");$wn("#goMapOuter").remove();}
function moveMapDiv(){if($wn("#WNStoryRelatedBox .wnStoryBodyGraphic").length>=1){if($wn("#WNStoryRelatedBox .wnStoryBodyGraphic").length==1){$wn("#WNStoryRelatedBox .wnStoryBodyGraphic:eq(0)").after($wn("#goMapOuter"));}else if($wn("#WNStoryRelatedBox .wnStoryBodyGraphic").length==2){$wn("#WNStoryRelatedBox .wnStoryBodyGraphic:eq(1)").after($wn("#goMapOuter"));}else if($wn("#WNStoryRelatedBox .wnStoryBodyGraphic").length>=3){$wn("#WNStoryRelatedBox .wnStoryBodyGraphic:eq(2)").after($wn("#goMapOuter"));}requestMapFeed("http://api.worldnow.com/feed/v3.0/stories/"+storyID+"?alt=xml");}else{mapError();}}
function goMapInfoWin(geo,geoLabel,geoZoom){var zoom;var type;var labelsOpt;var clicked;clicked=false;if(geoZoom=="metro"){zoom=isNaN(geoZoom)==true?9:geoZoom;type=google.maps.MapTypeId.ROADMAP;labelsOpt=true}else if(geoZoom=="state"){zoom=isNaN(geoZoom)==true?6:geoZoom;type=google.maps.MapTypeId.HYBRID;labelsOpt=true}else if(geoZoom=="national"){zoom=isNaN(geoZoom)==true?4:geoZoom;type=google.maps.MapTypeId.HYBRID;labelsOpt=true}else{zoom=15;type=google.maps.MapTypeId.SATELLITE;labelsOpt=true}var geocoder=
new google.maps.Geocoder;geocoder.geocode({"address":geo},function(results,status){if(status=="OK"){var center=results[0].geometry.location;var myMapOptions={zoom:zoom,streetViewControl:false,center:center,labels:labelsOpt,mapTypeId:type,mapTypeControl:true,mapControlOptions:{position:google.maps.ControlPosition.BOTTOM_LEFT},zoomControl:true,zoomControlOptions:{position:google.maps.ControlPosition.RIGHT_BOTTOM,style:google.maps.ZoomControlStyle.SMALL}};var map=new google.maps.Map(document.getElementById("goCanvas"),
myMapOptions);var image="http://maps.google.com/mapfiles/marker.png";var Marker=new google.maps.Marker({position:center,map:map,icon:image});var myOptions={/*content:geoLabel,boxStyle:{border:"1px solid black",backgroundColor:"#FEFEFE",textAlign:"center",fontSize:"10pt",width:"160px"},*/disableAutoPan:true,pixelOffset:new google.maps.Size(-80,-88),position:center,closeBoxURL:"",isHidden:false,pane:"mapPane",enableEventPropagation:true};/*var ibLabel=new InfoBox(myOptions);if(geoLabel!="")ibLabel.open(map);*/
google.maps.event.addListener(Marker,"click",function(){if(clicked==false){map.setZoom(17);map.setCenter(center);map.setMapTypeId(google.maps.MapTypeId.SATELLITE);clicked=true}else{map.setZoom(zoom);map.setCenter(center);map.setMapTypeId(type);clicked=false}})}});$wn("#goMapOuter").show()}$wn(document).ready(function(){moveMapDiv()});
</script>

</div><script>Worldnow.Helpers.debug('UB Geolocation Map Embed - Col 3 - Chuck test(504004)', 'UB_504004');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS31-->
</div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd63" class="wnad wnad63">
<script>wnad_63.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed"><li class="wnItem header"><h3><span class="text abridgedHeadline">Recent Headlines</span><a class="wnContent more" href="/category/241954/most-recent-headlines"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-1 odd-1"><meta content="News"><meta content="2017-12-13 14:20:14"><h4 class="wnContent headline"><a href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><span class="text">Head Start school bus rear-ended in south Nashville</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><span class="text">Head Start school bus rear-ended in south Nashville</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 1:30 PM EST</span><span class="wnContent timestamp gmttime">2017-12-13 18:30:11 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15621105_G.jpg" title="One child was injured in the wreck on Vultee Boulevard. (WSMV)" alt="One child was injured in the wreck on Vultee Boulevard. (WSMV)"></a><span class="caption left width90"><span class="text">One child was injured in the wreck on Vultee Boulevard. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15621105_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>According to the Metro Action Commission, one of their Head Start buses was rear-ended by an SUV that was following too closely.</p></span><a class="more" href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>According to the Metro Action Commission, one of their Head Start buses was rear-ended by an SUV that was following too closely.</p></span><a class="more" href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-1 even-1"><meta content="News"><meta content="2017-12-13 17:49:57"><h4 class="wnContent headline"><a href="/story/37059422/power-outage-affecting-over-900-nes-customers-in-edgehill"><span class="text">Power restored to over 900 NES customers in Edgehill area</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37059422/power-outage-affecting-over-900-nes-customers-in-edgehill"><span class="text">Power restored to over 900 NES customers in Edgehill area</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 1:25 PM EST</span><span class="wnContent timestamp gmttime">2017-12-13 18:25:07 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37059422/power-outage-affecting-over-900-nes-customers-in-edgehill"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15622473_G.jpg" title="Over 900 NES customers are without power in the Edgehill area. (WSMV)" alt="Over 900 NES customers are without power in the Edgehill area. (WSMV)"></a><span class="caption left width90"><span class="text">Over 900 NES customers are without power in the Edgehill area. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37059422/power-outage-affecting-over-900-nes-customers-in-edgehill"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15622473_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The outage was first reported around 11:30 a.m., according to the NES website. Power was restored by 12:15 p.m.</p></span><a class="more" href="/story/37059422/power-outage-affecting-over-900-nes-customers-in-edgehill"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The outage was first reported around 11:30 a.m., according to the NES website. Power was restored by 12:15 p.m.</p></span><a class="more" href="/story/37059422/power-outage-affecting-over-900-nes-customers-in-edgehill"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-1 odd-1"><meta content="News"><meta content="2017-12-13 11:29:51"><h4 class="wnContent headline"><a href="/story/37055794/man-charged-in-deadly-hit-and-run-to-appear-in-court"><span class="text">Deadly hit-and-run case sent to grand jury</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/37055794/man-charged-in-deadly-hit-and-run-to-appear-in-court"><span class="text">Deadly hit-and-run case sent to grand jury</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 1:15 PM EST</span><span class="wnContent timestamp gmttime">2017-12-13 18:15:20 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37055794/man-charged-in-deadly-hit-and-run-to-appear-in-court"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15552929_G.jpg" title="Jose Francisco Aguilar is charged with criminal homicide. (Source: Metro Nashville PD)" alt="Jose Francisco Aguilar is charged with criminal homicide. (Source: Metro Nashville PD)"></a><span class="caption left width90"><span class="text">Jose Francisco Aguilar is charged with criminal homicide. (Source: Metro Nashville PD)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37055794/man-charged-in-deadly-hit-and-run-to-appear-in-court"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15552929_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The man charged in a deadly hit-and-run is scheduled to appear in court Wednesday morning.</p></span><a class="more" href="/story/37055794/man-charged-in-deadly-hit-and-run-to-appear-in-court"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The man charged in a deadly hit-and-run is scheduled to appear in court Wednesday morning.</p></span><a class="more" href="/story/37055794/man-charged-in-deadly-hit-and-run-to-appear-in-court"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News"><meta content="2017-12-13 17:20:27"><h4 class="wnContent headline"><a href="/story/37059153/bridgestone-extends-arena-naming-rights-to-2025"><span class="text">Bridgestone extends arena naming rights agreement to 2025</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37059153/bridgestone-extends-arena-naming-rights-to-2025"><span class="text">Bridgestone extends arena naming rights agreement to 2025</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 12:56 PM EST</span><span class="wnContent timestamp gmttime">2017-12-13 17:56:10 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37059153/bridgestone-extends-arena-naming-rights-to-2025"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/12761402_G.jpg" title="(WSMV file photo)" alt="(WSMV file photo)"></a><span class="caption left width90"><span class="text">(WSMV file photo)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37059153/bridgestone-extends-arena-naming-rights-to-2025"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/12761402_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Bridgestone Americas Inc. announced Wednesday that the company will be extending its naming rights to 2025.</p></span><a class="more" href="/story/37059153/bridgestone-extends-arena-naming-rights-to-2025"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Bridgestone Americas Inc. announced Wednesday that the company will be extending its naming rights to 2025.</p></span><a class="more" href="/story/37059153/bridgestone-extends-arena-naming-rights-to-2025"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-1 odd-1 collapsed"><meta content="News"><meta content="2017-12-13 15:14:11"><h4 class="wnContent headline"><a href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><span class="text">Lawrenceburg PD investigating crash involving Amish buggy</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><span class="text">Lawrenceburg PD investigating crash involving Amish buggy</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 10:19 AM EST</span><span class="wnContent timestamp gmttime">2017-12-13 15:19:49 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15621278_G.jpg" title="An Amish buggy and another vehicle were involved in the crash. (WSMV)" alt="An Amish buggy and another vehicle were involved in the crash. (WSMV)"></a><span class="caption left width90"><span class="text">An Amish buggy and another vehicle were involved in the crash. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15621278_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The wreck happened on Highway 43 South near the Highway 64 Bypass. The Lawrenceburg Police Department's Critical Accident Response Team is at the scene.</p></span><a class="more" href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The wreck happened on Highway 43 South near the Highway 64 Bypass. The Lawrenceburg Police Department's Critical Accident Response Team is at the scene.</p></span><a class="more" href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-1 even-1 collapsed"><meta content="News"><meta content="2017-12-13 14:31:42"><h4 class="wnContent headline"><a href="/story/37057396/gas-leak-shuts-down-murfreesboro-road-in-franklin"><span class="text">Gas leak shuts down busy Franklin road during rush hour</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37057396/gas-leak-shuts-down-murfreesboro-road-in-franklin"><span class="text">Gas leak shuts down busy Franklin road during rush hour</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 9:52 AM EST</span><span class="wnContent timestamp gmttime">2017-12-13 14:52:22 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37057396/gas-leak-shuts-down-murfreesboro-road-in-franklin"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/583646_G.JPG"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37057396/gas-leak-shuts-down-murfreesboro-road-in-franklin"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/583646_G.JPG"></a></div><div class="wnContent summary abridged"><span class="text"><p>A major gas leak shut down a busy road during the morning rush hour in Franklin on Wednesday.</p></span><a class="more" href="/story/37057396/gas-leak-shuts-down-murfreesboro-road-in-franklin"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A major gas leak shut down a busy road during the morning rush hour in Franklin on Wednesday.</p></span><a class="more" href="/story/37057396/gas-leak-shuts-down-murfreesboro-road-in-franklin"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-1 odd-1 collapsed"><meta content="News"><meta content="2017-12-13 12:44:42"><h4 class="wnContent headline"><a href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><span class="text">I-65 South reopens after fatal crash in Marshall County</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><span class="text">I-65 South reopens after fatal crash in Marshall County</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 9:27 AM EST</span><span class="wnContent timestamp gmttime">2017-12-13 14:27:22 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15620216_G.jpg" title="The crash happened around 4:30 a.m. Wednesday. (Source: THP)" alt="The crash happened around 4:30 a.m. Wednesday. (Source: THP)"></a><span class="caption left width90"><span class="text">The crash happened around 4:30 a.m. Wednesday. (Source: THP)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15620216_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>At least one person is dead after a crash involving an overturned semi truck in Marshall County.</p></span><a class="more" href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>At least one person is dead after a crash involving an overturned semi truck in Marshall County.</p></span><a class="more" href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-8 even displaySizeId-1 even-1 collapsed"><meta content="News"><meta content="2017-12-13 12:33:34"><h4 class="wnContent headline"><a href="/story/37056249/last-minute-toy-store-helping-parents-fulfill-christmas-wishes"><span class="text">Last Minute Toy Store helping parents fulfill Christmas wishes</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/37056249/last-minute-toy-store-helping-parents-fulfill-christmas-wishes"><span class="text">Last Minute Toy Store helping parents fulfill Christmas wishes</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 8:00 AM EST</span><span class="wnContent timestamp gmttime">2017-12-13 13:00:13 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37056249/last-minute-toy-store-helping-parents-fulfill-christmas-wishes"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15620239_G.jpg" title="The Last Minute Toy Store helps parents give their children gifts this holiday season. (WSMV)" alt="The Last Minute Toy Store helps parents give their children gifts this holiday season. (WSMV)"></a><span class="caption left width90"><span class="text">The Last Minute Toy Store helps parents give their children gifts this holiday season. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37056249/last-minute-toy-store-helping-parents-fulfill-christmas-wishes"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15620239_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Thousands of underprivileged families will get a chance to make their children's Christmas wishes come true.</p></span><a class="more" href="/story/37056249/last-minute-toy-store-helping-parents-fulfill-christmas-wishes"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Thousands of underprivileged families will get a chance to make their children's Christmas wishes come true.</p></span><a class="more" href="/story/37056249/last-minute-toy-store-helping-parents-fulfill-christmas-wishes"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-9 odd displaySizeId-1 odd-1 collapsed"><meta content="News - AP-State"><meta content="2017-12-13 11:01:26"><h4 class="wnContent headline"><a href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><span class="text">Tennessee governor announces $5K reward in murder case</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><span class="text">Tennessee governor announces $5K reward in murder case</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/482071_G.jpg" title="(WSMV)" alt="(WSMV)"></a><span class="caption left width90"><span class="text">(WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/482071_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Tennessee Gov. Bill Haslam has announced a $5,000 reward for information that helps authorities find, arrest and convict whoever is responsible for the September murder of Michael Heatherly.</p></span><a class="more" href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Tennessee Gov. Bill Haslam has announced a $5,000 reward for information that helps authorities find, arrest and convict whoever is responsible for the September murder of Michael Heatherly.</p></span><a class="more" href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-10 even displaySizeId-1 even-1 collapsed last"><meta content="News - AP-State"><meta content="2017-12-13 11:01:04"><h4 class="wnContent headline"><a href="/story/37055627/settlement-reached-in-lawsuit-over-shuttered-glass-plant"><span class="text">Settlement reached in lawsuit over shuttered glass plant</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37055627/settlement-reached-in-lawsuit-over-shuttered-glass-plant"><span class="text">Settlement reached in lawsuit over shuttered glass plant</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/37055627/settlement-reached-in-lawsuit-over-shuttered-glass-plant"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/1840947_G.JPG"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37055627/settlement-reached-in-lawsuit-over-shuttered-glass-plant"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/1840947_G.JPG"></a></div><div class="wnContent summary abridged"><span class="text"><p>A settlement has been reached in a federal lawsuit over $750,000 in unpaid utility bills at a shuttered Tennessee glass plant.</p></span><a class="more" href="/story/37055627/settlement-reached-in-lawsuit-over-shuttered-glass-plant"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A settlement has been reached in a federal lawsuit over $750,000 in unpaid utility bills at a shuttered Tennessee glass plant.</p></span><a class="more" href="/story/37055627/settlement-reached-in-lawsuit-over-shuttered-glass-plant"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><ul class="wnGroup contentGroup even collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more enabled" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-12-13 15:14:11"><h4 class="wnContent headline"><a href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><span class="text">Lawrenceburg PD investigating crash involving Amish buggy</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><span class="text">Lawrenceburg PD investigating crash involving Amish buggy</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 10:19 AM EST</span><span class="wnContent timestamp gmttime">2017-12-13 15:19:49 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15621278_G.jpg" title="An Amish buggy and another vehicle were involved in the crash. (WSMV)" alt="An Amish buggy and another vehicle were involved in the crash. (WSMV)"></a><span class="caption left width90"><span class="text">An Amish buggy and another vehicle were involved in the crash. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15621278_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The wreck happened on Highway 43 South near the Highway 64 Bypass. The Lawrenceburg Police Department's Critical Accident Response Team is at the scene.</p></span><a class="more" href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The wreck happened on Highway 43 South near the Highway 64 Bypass. The Lawrenceburg Police Department's Critical Accident Response Team is at the scene.</p></span><a class="more" href="/story/37057872/lawrenceburg-pd-investigating-crash-involving-amish-buggy"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-10 even-10"><meta content="News"><meta content="2017-12-12 22:34:19"><h4 class="wnContent headline"><a href="/story/37052246/daughter-to-whoever-wrote-threatening-letters-well-find-you"><span class="text">Daughter: To whoever wrote threatening letters, we’ll find you</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/37052246/daughter-to-whoever-wrote-threatening-letters-well-find-you"><span class="text">Daughter: To whoever wrote threatening letters, we’ll find you</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, December 12 2017 9:21 PM EST</span><span class="wnContent timestamp gmttime">2017-12-13 02:21:48 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37052246/daughter-to-whoever-wrote-threatening-letters-well-find-you"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15617377_G.jpg" title="Dotty Duggin died after a brief battle with cancer. (WSMV)" alt="Dotty Duggin died after a brief battle with cancer. (WSMV)"></a><span class="caption left width90"><span class="text">Dotty Duggin died after a brief battle with cancer. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37052246/daughter-to-whoever-wrote-threatening-letters-well-find-you"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15617377_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The daughter of a deceased Woodbury city alderman is vowing to keep up the pressure until whoever wrote her mother, and other women in Cannon County, threatening anonymous letters is exposed.</p></span><a class="more" href="/story/37052246/daughter-to-whoever-wrote-threatening-letters-well-find-you"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The daughter of a deceased Woodbury city alderman is vowing to keep up the pressure until whoever wrote her mother, and other women in Cannon County, threatening anonymous letters is exposed.</p></span><a class="more" href="/story/37052246/daughter-to-whoever-wrote-threatening-letters-well-find-you"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-12-12 23:02:40"><h4 class="wnContent headline"><a href="/story/37052449/starbucks-giving-away-free-gifts-cards-in-downtown-nashville-on-wednesday"><span class="text">Starbucks giving away free gifts cards in downtown Nashville on Wednesday</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37052449/starbucks-giving-away-free-gifts-cards-in-downtown-nashville-on-wednesday"><span class="text">Starbucks giving away free gifts cards in downtown Nashville on Wednesday</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, December 12 2017 7:14 PM EST</span><span class="wnContent timestamp gmttime">2017-12-13 00:14:12 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37052449/starbucks-giving-away-free-gifts-cards-in-downtown-nashville-on-wednesday"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15616771_G.jpg" title="(Source: twitter.com/starbucks)" alt="(Source: twitter.com/starbucks)"></a><span class="caption left width90"><span class="text">(Source: twitter.com/starbucks)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37052449/starbucks-giving-away-free-gifts-cards-in-downtown-nashville-on-wednesday"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15616771_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>There will be 1,000 free $20 up for grabs at the Nashville downtown public square at Third Avenue North and Union Street beginning at 2 p.m.</p></span><a class="more" href="/story/37052449/starbucks-giving-away-free-gifts-cards-in-downtown-nashville-on-wednesday"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>There will be 1,000 free $20 up for grabs at the Nashville downtown public square at Third Avenue North and Union Street beginning at 2 p.m.</p></span><a class="more" href="/story/37052449/starbucks-giving-away-free-gifts-cards-in-downtown-nashville-on-wednesday"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-12-13 04:53:13"><h4 class="wnContent headline"><a href="/story/37054228/moore-not-conceding-senate-race-to-jones"><span class="text">Moore not conceding Senate race to Jones</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37054228/moore-not-conceding-senate-race-to-jones"><span class="text">Moore not conceding Senate race to Jones</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 12:36 AM EST</span><span class="wnContent timestamp gmttime">2017-12-13 05:36:12 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37054228/moore-not-conceding-senate-race-to-jones"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15551225_G.png" title="(AP Photo/Brynn Anderson, File)" alt="(AP Photo/Brynn Anderson, File)"></a><span class="caption left width90"><span class="text">(AP Photo/Brynn Anderson, File)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37054228/moore-not-conceding-senate-race-to-jones"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15551225_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Alabama Republican Senate candidate Roy Moore is not conceding to Democrat Doug Jones, telling campaign supporters &quot;it's not over.&quot;&nbsp;</p></span><a class="more" href="/story/37054228/moore-not-conceding-senate-race-to-jones"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Alabama Republican Senate candidate Roy Moore is not conceding to Democrat Doug Jones, telling campaign supporters &quot;it's not over.&quot;&nbsp;</p></span><a class="more" href="/story/37054228/moore-not-conceding-senate-race-to-jones"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-12-13 12:44:42"><h4 class="wnContent headline"><a href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><span class="text">I-65 South reopens after fatal crash in Marshall County</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><span class="text">I-65 South reopens after fatal crash in Marshall County</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 9:27 AM EST</span><span class="wnContent timestamp gmttime">2017-12-13 14:27:22 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15620216_G.jpg" title="The crash happened around 4:30 a.m. Wednesday. (Source: THP)" alt="The crash happened around 4:30 a.m. Wednesday. (Source: THP)"></a><span class="caption left width90"><span class="text">The crash happened around 4:30 a.m. Wednesday. (Source: THP)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15620216_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>At least one person is dead after a crash involving an overturned semi truck in Marshall County.</p></span><a class="more" href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>At least one person is dead after a crash involving an overturned semi truck in Marshall County.</p></span><a class="more" href="/story/37056302/i-65-south-reopens-after-fatal-crash-in-marshall-county"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-12-13 14:20:14"><h4 class="wnContent headline"><a href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><span class="text">Head Start school bus rear-ended in south Nashville</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><span class="text">Head Start school bus rear-ended in south Nashville</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 1:30 PM EST</span><span class="wnContent timestamp gmttime">2017-12-13 18:30:11 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15621105_G.jpg" title="One child was injured in the wreck on Vultee Boulevard. (WSMV)" alt="One child was injured in the wreck on Vultee Boulevard. (WSMV)"></a><span class="caption left width90"><span class="text">One child was injured in the wreck on Vultee Boulevard. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15621105_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>According to the Metro Action Commission, one of their Head Start buses was rear-ended by an SUV that was following too closely.</p></span><a class="more" href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>According to the Metro Action Commission, one of their Head Start buses was rear-ended by an SUV that was following too closely.</p></span><a class="more" href="/story/37057293/1-child-injured-in-school-bus-wreck-in-south-nashville"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-12-13 07:58:03"><h4 class="wnContent headline"><a href="/story/37054821/burger-king-employee-praised-for-helping-diabetic-customer"><span class="text">Burger King employee praised for helping diabetic customer</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37054821/burger-king-employee-praised-for-helping-diabetic-customer"><span class="text">Burger King employee praised for helping diabetic customer</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, December 13 2017 3:33 AM EST</span><span class="wnContent timestamp gmttime">2017-12-13 08:33:18 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37054821/burger-king-employee-praised-for-helping-diabetic-customer"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15619270_G.png" title="Tina Hardy rushed to help a customer whose blood sugar had dropped to a dangerous level. (Credit: Rebecca Boening, Facebook)" alt="Tina Hardy rushed to help a customer whose blood sugar had dropped to a dangerous level. (Credit: Rebecca Boening, Facebook)"></a><span class="caption left width90"><span class="text">Tina Hardy rushed to help a customer whose blood sugar had dropped to a dangerous level. (Credit: Rebecca Boening, Facebook)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37054821/burger-king-employee-praised-for-helping-diabetic-customer"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15619270_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Burger King employee in Texas is being hailed a hero after helping a diabetic customer who had an episode in the drive-through.</p></span><a class="more" href="/story/37054821/burger-king-employee-praised-for-helping-diabetic-customer"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A Burger King employee in Texas is being hailed a hero after helping a diabetic customer who had an episode in the drive-through.</p></span><a class="more" href="/story/37054821/burger-king-employee-praised-for-helping-diabetic-customer"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="News - AP-State"><meta content="2017-12-13 11:00:53"><h4 class="wnContent headline"><a href="/story/37055623/4-tennessee-cities-rank-among-top-for-job-growth-in-2017"><span class="text">4 Tennessee cities rank among top for job growth in 2017</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37055623/4-tennessee-cities-rank-among-top-for-job-growth-in-2017"><span class="text">4 Tennessee cities rank among top for job growth in 2017</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/37055623/4-tennessee-cities-rank-among-top-for-job-growth-in-2017"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/1822934_G.JPG" title="(WSMV file photo)" alt="(WSMV file photo)"></a><span class="caption left width90"><span class="text">(WSMV file photo)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37055623/4-tennessee-cities-rank-among-top-for-job-growth-in-2017"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/1822934_G.JPG"></a></div><div class="wnContent summary abridged"><span class="text"><p>A new study says four Tennessee metro areas are among the top 10 metro areas for job growth in the southeast so far this year.</p></span><a class="more" href="/story/37055623/4-tennessee-cities-rank-among-top-for-job-growth-in-2017"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A new study says four Tennessee metro areas are among the top 10 metro areas for job growth in the southeast so far this year.</p></span><a class="more" href="/story/37055623/4-tennessee-cities-rank-among-top-for-job-growth-in-2017"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-12-12 22:53:17"><h4 class="wnContent headline"><a href="/story/37052377/americas-malls-are-rotting-away"><span class="text">America's malls are rotting away</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37052377/americas-malls-are-rotting-away"><span class="text">America's malls are rotting away</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, December 12 2017 5:53 PM EST</span><span class="wnContent timestamp gmttime">2017-12-12 22:53:18 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37052377/americas-malls-are-rotting-away"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15615955_G.jpg" title="(Source: Unsplash)" alt="(Source: Unsplash)"></a><span class="caption left width90"><span class="text">(Source: Unsplash)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37052377/americas-malls-are-rotting-away"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15615955_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>BThe worst is yet to come for American shopping malls.&nbsp;</p></span><a class="more" href="/story/37052377/americas-malls-are-rotting-away"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>BThe worst is yet to come for American shopping malls.&nbsp;</p></span><a class="more" href="/story/37052377/americas-malls-are-rotting-away"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-10 even displaySizeId-10 even-10 collapsed last"><meta content="News - AP-State"><meta content="2017-12-13 11:01:26"><h4 class="wnContent headline"><a href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><span class="text">Tennessee governor announces $5K reward in murder case</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><span class="text">Tennessee governor announces $5K reward in murder case</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/482071_G.jpg" title="(WSMV)" alt="(WSMV)"></a><span class="caption left width90"><span class="text">(WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/482071_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Tennessee Gov. Bill Haslam has announced a $5,000 reward for information that helps authorities find, arrest and convict whoever is responsible for the September murder of Michael Heatherly.</p></span><a class="more" href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Tennessee Gov. Bill Haslam has announced a $5,000 reward for information that helps authorities find, arrest and convict whoever is responsible for the September murder of Michael Heatherly.</p></span><a class="more" href="/story/37055629/tennessee-governor-announces-5k-reward-in-murder-case"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--DISPLAY SIZE 66: Feature - Col 4C-->
<div id="WNDS66" class="wnDS66 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB Sidebar 2.1 - Chuck Test(504002)', 'UB_504002');</script><div class="wnDVUtilityBlock"><link rel="stylesheet" href="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycomInternalCDEV/sidebar-2.1.css">


<script type="text/javascript">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</script></div><script>Worldnow.Helpers.debug('UB Sidebar 2.1 - Chuck Test(504002)', 'UB_504002');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS66-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://WSMV.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter">
  <div class="csFooterCol csFirst">
    <img src="http://ftpcontent.worldnow.com/wsmv/custom/WSMV-Web-Header_130X37.gif" alt="WSMV">
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/208528/news">News</a></h3>
    <ul>
      <li><a href="/category/208530/community">Community</a></li>
      <li><a href="/category/210134/i-team">I-Team</a></li>
      <li><a href="/category/208529/sports">Sports</a></li>
    </ul>
  </div>
  <div class="csFooterCol">  
    <h3><a href="/video">Video</a></h3>
    <h3><a href="/weather">Weather</a></h3>
    <h3><a href="/category/211167/entertainment">Entertainment</a></h3>  
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/209614/about-channel-4">About WSMV</a></h3>
    <ul>
      <li><a href="/category/209615/news-team">News Team</a></li>
      <li><a href="/category/213403/tv-listings">Program Schedule</a></li>
	   <li><a href="http://www.meredith.com/viewjobopenings" target="_blank">Job Openings</a></li>
    </ul>
  </div>
  <div class="csFooterCol csLast">
    <h3><a href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv" target="_blank">Online Public File</a></h3>
    <ul>
      <li><a href="http://www.wsmv.com/story/14887957/closed-captioning-concerns">Closed Captioning</a></li>
      <li><a href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv/programs-list/" target="_blank">Children's Programming</a></li>
      <li><a href="http://www.wsmv.com/category/211175/fcc-public-file">FCC EEO Public File Report</a></li>
      <li><a href="http://www.wsmv.com/story/19706816/public-file-contact-information">Public File Contact</a></li>	  
    </ul>
  </div>
  <div id="csFooterBottom">
    <a target="_blank" href="http://www.worldnow.com/" class="csLogoWN"><img border="0" alt="Powered by WorldNow" src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_blue.png"></a>
    <a target="_blank" href="http://www.cnn.com/" class="csLogoCNN"><img border="0" alt="CNN" src="http://ftpcontent.worldnow.com/meredith/custom/2012/images/cnn.png"></a>
    <div id="csFooterBottomText">
      All content &copy; 2017, <span>WSMV; Nashville, TN. (A Meredith Corporation Station)</span> . All Rights Reserved.<br>
      For more information on this site, please read our <a href="/story/30079230/this-web-sites-privacy-policy">Privacy Policy</a>, and <a href="/story/18991/this-sites-terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
    </div>
  </div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCTNT4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WCTNT4');</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wsmv/custom/custom_footer.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/wsmv/2012/custom-footer.js"></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/wsmv.js"></script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768002']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'Liz Lohuis']);
            _snaq.push(['setArticlePublishTime', '2017-12-13T03:34:31Z']);
            _snaq.push(['setSection', 'News']);
            _snaq.push(['setPageType', 'story']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=7.4.3.3&amp;cid=ma94822&amp;mrk=234768002" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>