<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-wsmv"></script><script src="//js-sec.indexww.com/ht/p/184248-78451282444585.js"></script><script class="kxct" data-id="qvc0utr1f" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qvc0utr1f";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxmeredithlocal_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Woman with dementia found safe after walking away from doctor's  - WSMV Channel 4 </title>
<meta name="Description" content="A missing woman with dementia has been found safe after walking away from a doctor's office on Thursday afternoon, police said."><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2017/09/28"><meta name="owner" content="WSMV"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.3.12.2"><meta name="wn-base" content="IIS20"><meta name="wnreadableurl" content="woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><meta property="og:title" content="Woman with dementia found safe after walking away from doctor's office"><meta property="og:type" content="article"><meta property="og:url" content="http://www.wsmv.com/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><meta property="og:image" content="http://wsmv.images.worldnow.com/images/15032543_G.jpg"><meta property="og:description" content="A missing woman with dementia has been found safe after walking away from a doctor's office on Thursday afternoon, police said."><link rel="canonical" href="http://www.wsmv.com/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><meta name="author" content="Stuart Ervin"><meta name="twitter:creator" content="https://twitter.com/wsmv"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Woman with dementia found safe after walking away from doctor's office"><meta name="twitter:description" content="A missing woman with dementia has been found safe after walking away from a doctor's office on Thursday afternoon, police said."><meta name="twitter:image" content="http://wsmv.images.worldnow.com/images/15032543_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="94568081714">
<!--
                Page Include: META--><meta name="msvalidate.01" content="6EE41A00ADF25DE3BB6C7E3C2AEC3CFA" /><META name="y_key" content="268f0e3955952ebc" /><meta name="apple-itunes-app" content="app-id=547745734"> <!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.3.12.2_7.3.9.93">
<link type="text/css" rel="stylesheet" media="all" href="http://WSMV.images.worldnow.com/interface/css/container-e.css?ver=2017-09-05%2014%3A13%3A40_7.3.9.93">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.3.9.93_7.3.12.2" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.3.12.2"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.3.12.2"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.3.12.2"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu1992 UL
                    , #menu1992 .wnHorizontal { background-color: #005795; font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1992 A,
                    #menu1992 LI.wnOn .wnSublevel A,
                    #menu1992 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1992 UL LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1992 LI.wnOn A,
                        #menu1992 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1992 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1992 .wnSublevel { background-color: #ffffff; font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1992 LI.wnOn .wnSublevel A,
                    #menu1992 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1992 .wnSublevel A { border : 1px #005795 solid; border-top: none; }
                        #menu1992 .wnSublevel .wnFirstNode { border-top : 1px #005795 solid; }
                        #menu1992 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu1992 .wnSublevel LI.wnHasSublevel A { background: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu1992 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu1992 .wnSublevel LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1992 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1992 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1992 .wnLeft { background: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu1992 LI.wnOn .wnLeft { background-image: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu1992 .wnRight { background: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 2px; }
                    #menu1992 LI.wnOn .wnRight { background-image: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu1992 .wnRight .wnMiddle { background: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu1992 LI.wnOn .wnMiddle { background-image: url('http://WSMV.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WSMV',
            affiliateId : '1040',
            baseUrl : 'www.wsmv.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.9.93',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '28',mdPartnerDomain : 'http://dub.wsmv.com'},
            registrationId : '557109',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://WSMV.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.3.12.2';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='WSMV';
wng_pageInfo.ownerAffiliateId=parseInt('1040',10);
wng_pageInfo.containerId=parseInt('36479712',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office';
wng_pageInfo.content_authors='Stuart Ervin';
wng_pageInfo.headline='Woman with dementia found safe after walking away from doctor\'s office';
wng_pageInfo.pageTitle='Woman with dementia found safe after walking away from doctor\'s  - WSMV Channel 4 ';
wng_pageInfo.pageTitleTag='WSMV Channel 4 ';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWSMV';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:468,height:60,wncc:"News",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["45"]={id:"45",wnsz:"45",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WSMV'},width:1,height:1,wncc:"News",parent:"WNAd45",type:"inline",realvu:"",application:"banner"};
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WSMV'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["63"]={id:"63",wnsz:"63",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WSMV'},width:300,height:600,wncc:"News",parent:"WNAd63",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WSMV'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[980,30],[970,250],[970,90]],application:"banner"};
</script>
<script type="text/javascript" src="http://WSMV.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-09-05%2014%3A13%3A40_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WSMV.config.js?ver=7.3.12.2_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.3.12.2_7.3.9.93"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/wsmv/2012/custom.css" /><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/helpers.js"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/wsmv/2012/custom.js"></script><script type="text/javascript">setTimeout(function(){var s="wsmv",a=document.getElementsByTagName("head")[0]||document.documentElement,c=document.createElement("script"),b=document.createElement("link");c.type="text/javascript";c.async=true;c.src="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".js";b.rel="stylesheet";b.type="text/css";b.href="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".css";a.insertBefore(b,a.firstChild);a.insertBefore(c,a.firstChild);},200);if(typeof window.__dsns_=="undefined")window.__dsns_={};window.__dsns_.GetCookie=function(a){a+="=";for(var c=document.cookie.split(";"),b=0;b<c.length;b++){for(var d=c[b];d.charAt(0)==" ";)d=d.substring(1,d.length);if(d.indexOf(a)==0)return d.substring(a.length,d.length)}return null};document.write('<style type="text/css">#dsnslocal, #dsnscommunityevents {display:none}</style>');</script><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-17916518-10']);_gaq.push(['_setDomainName','.wsmv.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//lmgcorporate.com/shared/header_files/wsmv_header.css"><script src="//lmgcorporate.com/shared/header_files/wsmv_header.js"></script></head><body id="WNAffWSMV" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-19' ,"dma":'29' ,"group":'Meredith'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Woman with dementia found safe after walking away from doctor's  - WSMV Channel 4 </h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="hidden" name="vendor" value="ez"><label for="WNSearchBox-headertopQueryText">SITE SEARCH</label><input type="text" class="wnQueryText" name="qu" size="20" value="" id="WNSearchBox-headertopQueryText&#xA;                            "><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://WSMV.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://WSMV.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu1992" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu1992"><li class="wnFirstNode" id="menu1992_1-C208525"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">Home</a></span></span></span></span></li><li class="" id="menu1992_2-C208528"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208528/news">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_2-C208528"><li class="wnFirstNode" id="menu1992_2_1-C208530"><span><a href="/category/208530/community">Community</a></span></li><li class="" id="menu1992_2_2-C213268"><span><a href="/category/213268/county">County News</a></span></li><li class="" id="menu1992_2_3-C219376"><span><a href="/category/219376/bulgers-beat">Bulger's Beat</a></span></li><li class="" id="menu1992_2_4-C320631"><span><a href="/category/320631/real-people-with-rudy">Real People with Rudy</a></span></li><li class="" id="menu1992_2_5-C279572"><span><a href="/category/279572/news-4-surprise-squad">News 4 Surprise Squad</a></span></li><li class="" id="menu1992_2_6-C218275"><span><a href="/category/218275/nashville-photos">Slideshows</a></span></li><li class="" id="menu1992_2_7-L503512"><span><a href="http://wsmv.eviesays.com/events">Events</a></span></li><li class="" id="menu1992_2_8-C211151"><span><a href="/category/211151/news-links">News Links</a></span></li><li class="" id="menu1992_2_9-C211177"><span><a href="/category/211177/healthy-4-life">Healthy 4 Life</a></span></li><li class="" id="menu1992_2_10-C120652"><span><a href="/category/120652/money">Money</a></span></li><li class="" id="menu1992_2_11-C162901"><span><a href="/category/162901/ap-news-center">U.S. &amp; World News</a></span></li><li class="" id="menu1992_2_12-C222342"><span><a href="/category/222342/my-life">My Life</a></span></li></ul></li><li class="" id="menu1992_3-C208526"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_3-C208526"><li class="wnFirstNode" id="menu1992_3_1-C211161"><span><a href="/category/211161/nashville-school-closings-snowbird-closings">School Closings</a></span></li><li class="" id="menu1992_3_2-C213405"><span><a href="/category/213405/4-warn-weather-forecast">4WARN Weather Forecast</a></span></li><li class="" id="menu1992_3_3-C213404"><span><a href="/category/213404/live-4warn-doppler-radar">4WARN Live Doppler Radar</a></span></li><li class="" id="menu1992_3_4-L678025"><span><a href="javascript:OpenWin('http://4warnweather.wordpress.com||height=,width=,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">4WARN Weather Blog</a></span></li><li class="" id="menu1992_3_5-C213406"><span><a href="/category/213406/local-temperatures">Local Temperatures</a></span></li><li class="" id="menu1992_3_6-C213408"><span><a href="/category/213408/regional-satellite">Regional Satellite</a></span></li><li class="" id="menu1992_3_7-C258440"><span><a href="/category/258440/pollen-count">Pollen Count</a></span></li><li class="" id="menu1992_3_8-C326305"><span><a href="/category/326305/heat-index">Heat Index</a></span></li><li class="" id="menu1992_3_9-L507577"><span><a href="/category/219114/weather">Download WeatherBug on WSMV.com</a></span></li><li class="" id="menu1992_3_10-S14887812"><span><a href="/story/14887812/snowbird-appearances">Snowbird Appearances</a></span></li><li class="" id="menu1992_3_11-C325792"><span><a href="/category/325792/dog-of-the-day">Dog of the Day</a></span></li></ul></li><li class="" id="menu1992_4-C213404"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/213404/live-4warn-doppler-radar">4WARN Live Doppler Radar</a></span></span></span></span></li><li class="" id="menu1992_5-C208534"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">VIDEO</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_5-C208534"><li class="wnFirstNode" id="menu1992_5_1-C213709"><span><a href="/category/213709/news-live-stream">WSMV Live</a></span></li></ul></li><li class="" id="menu1992_6-C210134"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/210134/i-team">I-Team</a></span></span></span></span></li><li class="" id="menu1992_7-C216464"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/216464/4warn-traffic">4WARN Traffic</a></span></span></span></span></li><li class="" id="menu1992_8-C208529"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208529/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_8-C208529"><li class="wnFirstNode" id="menu1992_8_1-C218160"><span><a href="/category/218160/touchdown-friday">Touchdown Friday</a></span></li><li class="" id="menu1992_8_2-C254494"><span><a href="/category/254494/nashville-predators">Nashville Predators</a></span></li><li class="" id="menu1992_8_3-C320379"><span><a href="/category/320379/tennessee-titans">Titans Blitz</a></span></li><li class="" id="menu1992_8_4-C50817"><span><a href="/category/50817/tennessee-sports-headlines">Tennessee Sports Headlines</a></span></li><li class="" id="menu1992_8_5-C13566"><span><a href="/category/13566/national-sports">National Sports</a></span></li></ul></li><li class="" id="menu1992_9-C318123"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/318123/today-in-nashville">Today in Nashville</a></span></span></span></span></li><li class="" id="menu1992_10-C211167"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/211167/entertainment">Entertainment</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_10-C211167"><li class="wnFirstNode" id="menu1992_10_1-C213403"><span><a href="/category/213403/tv-listings">TV Listings</a></span></li><li class="" id="menu1992_10_2-C213402"><span><a href="/category/213402/nbc">NBC Primetime</a></span></li></ul></li><li class="" id="menu1992_11-C209614"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/209614/about-channel-4">About</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1992_11-C209614"><li class="wnFirstNode" id="menu1992_11_1-C209615"><span><a href="/category/209615/news-team">Meet the News 4 Team</a></span></li><li class="" id="menu1992_11_2-S14685274"><span><a href="/story/14685274/contact-wsmv">Contact WSMV </a></span></li><li class="" id="menu1992_11_8-S34469265"><span><a href="/story/34469265/digital-tv-over-the-air-reception-hints">WSMV Reception Troubleshooting</a></span></li><li class="" id="menu1992_11_3-S14887957"><span><a href="/story/14887957/closed-captioning-contact-information">Closed Captioning </a></span></li><li class="" id="menu1992_11_4-C211172"><span><a href="/category/211172/job-openings">Job Openings</a></span></li><li class="" id="menu1992_11_5-S14770817"><span><a href="/story/14770817/advertise-with-wsmv">Advertise With WSMV</a></span></li><li class="" id="menu1992_11_6-S14877309"><span><a href="/story/14877309/frequently-asked-questions">FAQs</a></span></li><li class="" id="menu1992_11_9-C211168"><span><a href="/category/211168/contests">Contests</a></span></li><li class="" id="menu1992_11_7-L579543"><span><a href="javascript:OpenWin('https://publicfiles.fcc.gov/tv-profile/wsmv-tv||height=600,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">FCC Public File</a></span></li><li class="" id="menu1992_11_10-C213403"><span><a href="/category/213403/tv-listings">TV Listings</a></span></li></ul></li><li class="" id="menu1992_12-C213403"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/213403/tv-listings">TV Listings</a></span></span></span></span></li></ul><div class="wnClearMenu" id="clearmenu1992"></div></div></div></div><div id="spacermenu1992" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu1992', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://WSMV.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://WSMV.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://WSMV.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://WSMV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Woman with dementia found safe after walking away from doctor's office</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Thursday, September 28, 2017 6:52 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Thursday, September 28, 2017 6:52 PM EDT</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Thursday, September 28, 2017 7:33 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Thursday, September 28, 2017 7:33 PM EDT</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">Posted by Stuart Ervin</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:stuart.ervin@wsmv.com?body=http://www.wsmv.com/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:stuart.ervin@wsmv.com?body=http://www.wsmv.com/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office">stuart.ervin@wsmv.com</a></div><div class="facebook item"><div class="fb-follow" data-colorscheme="light" data-layout="button" data-show-faces="false" data-href="https://www.facebook.com/WSMVTV"></div></div><div class="twitter item"><a class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false" href="https://twitter.com/wsmv">Follow @wsmv</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div><!--DISPLAY SIZE 37: -->
<div id="WNDS37" class="wnDS37 wnDSContainer-standard wnDS">
<div class="wnDSItems-standard">
<script>Worldnow.Helpers.debug('UB Feature In Story A Slideshow Style - Chuck test(504003)', 'UB_504003');</script><div class="wnDVUtilityBlock"><script src="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycomInternalCDEV/in-story-slideshow/in-story-slideshow-widget-2.1.min.js"></script>
<script type="text/javascript">
PLATFORM.EventMan.registerToEvent(function() {
    CDEV_RaycomInStorySlideshow.init();
}, 'WNCol2done');
</script>
</div><script>Worldnow.Helpers.debug('UB Feature In Story A Slideshow Style - Chuck test(504003)', 'UB_504003');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS37-->
</div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://wsmv.images.worldnow.com/images/15032543_G.jpg" alt="Linda Pryor (Source: Metro Nashville PD)" title="Linda Pryor (Source: Metro Nashville PD)" border="0" width="180">
<span>Linda Pryor (Source: Metro Nashville PD)</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://wsmv.images.worldnow.com/images/15032549_G.jpg" alt="Police said Linda Pryor walked away from Southern Hills Medical Center. (Source: Metro Nashville PD)" title="Police said Linda Pryor walked away from Southern Hills Medical Center. (Source: Metro Nashville PD)" border="0" width="180">
<span>Police said Linda Pryor walked away from Southern Hills Medical Center. (Source: Metro Nashville PD)</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">NASHVILLE, TN (WSMV) -
            </span><p>A missing woman with dementia has been found safe after walking away from a doctor's office on Thursday afternoon, police said.</p><p>Police said Linda Pryor, 70, walked away from Southern Hills Medical Center around 2 p.m.</p><p>She was found unharmed a few hours later.</p><div data-oembed-url="https://twitter.com/MNPDNashville/status/913546314981498884"><blockquote align="center" class="twitter-tweet"><p dir="ltr" lang="en">Officers located missing person Linda Pryor, 70, unharmed a short time ago.</p>&mdash; Metro Nashville PD (@MNPDNashville) <a href="https://twitter.com/MNPDNashville/status/913546314981498884?ref_src=twsrc%5Etfw">September 28, 2017</a></blockquote><script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></div><p><em>Copyright 2017 <a href="http://www.wsmv.com/">WSMV</a> (Meredith Corporation). All rights reserved.</em></p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div><!--DISPLAY SIZE 31: Feature - Col 2/3B-->
<div id="WNDS31" class="wnDS31 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB Geolocation Map Embed - Col 3 - Chuck test(504004)', 'UB_504004');</script><div class="wnDVUtilityBlock"><!--<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false"></script>-->
<script type="text/javascript">
var customStoryMapKey;
switch(wng_pageInfo.affiliateName){
	case "KHNL":
    case "KOLD":
 	case "WMCTV":
		//customStoryMapKey = "AIzaSyDZH_53SaWnYoBMfMqIJyoXPaqXfcdSzBQ";
		customStoryMapKey = "AIzaSyAM6ooOWzKFUvj5YVegJcB6zaaaeVpLS6o";
		break;
	default:
		//customStoryMapKey="AIzaSyBNmobRhuDwqmCLm_1_sSa2qaXCVWcEV0M";
		customStoryMapKey = "AIzaSyA-Nu19ujwGHv4CG5tXQDlogpyw798mtCE";
}

document.write("<script src=\"http://maps.googleapis.com/maps/api/js?key="+customStoryMapKey+"&sensor=false\"\>\<\/script\>")
</script>

<script type="text/javascript" src="http://ftpcontent4.worldnow.com/raycom/hub/js/infobox.js"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/interface/httprequest/httprequest.js"></script>

<style type="text/css">
html:not(.raycom-media-2015-redesign) #goCanvas{ height: 250px; width: 178px; border: 1px groove #999999;  }
html:not(.raycom-media-2015-redesign) #goMapOuter .header{ margin-bottom:2px; border-bottom: 2px solid #2E2E2E; padding: 4px 8px 0 }
html:not(.raycom-media-2015-redesign) #goMapOuter .header h3{ font-size:1.2em; font-weight: bold; text-decoration: none !important; color: #000000 !important; padding-bottom:2px; line-height:1em; }

.raycom-media-2015-redesign #goCanvas{ height: 250px; width: 178px; border: 1px groove #999999;  }
.raycom-media-2015-redesign #goMapOuter .header{ }
.raycom-media-2015-redesign #goMapOuter .header h3,
.raycom-media-2015-redesign #goMapOuter .header h3 span.text{ font-size:20px;  }
</style>
<div id='goMapOuter' style='display:none' class='wnBlock displaySize'>
	<div class='wnGroup contentGroup'>
		<div class='wnItem header' style='display:none;'>
			<h3>
				<span class='text siteDefault'></span>
				<div class='wnClear'></div>
			</h3>
		</div>
		<div id='goMap' class=''>
			<div id='goCanvas'></div>
		</div>
	</div>
</div>



<script type="text/javascript">

var storyID=wng_pageInfo.containerId;
function requestMapFeed(url){
//Sidebar Temp Fix for WNCN and WSLS
if(wng_pageInfo.affiliateName != "WNCN" && wng_pageInfo.affiliateName != "WSLS"){

WNHttpRequestManager.makeRequest(url,{onSuccess:mapInit,onError:mapError})}function mapInit(){mapFeed(this)
}
}
function mapFeed(xml){var fullFeed=xml.response.responseXML;if($wn(fullFeed).find("stories").children()){var geo=$wn(fullFeed).find("story geolocations geolocation:eq(0)").text();var geoLabel=$wn(fullFeed).find("story geolocations geolocation:eq(1)").text();var geoZoom=$wn(fullFeed).find("story geolocations geolocation:eq(2)").text();if(geo.length>=1)goMapInfoWin(geo,geoLabel,geoZoom.toLowerCase());else mapError()};if(geoLabel){$wn("#goMapOuter .header h3 span").text(geoLabel);$wn("#goMapOuter .header").show()}}
function mapError(){console.log("Error in goMap. Removing DIV from DOM.");$wn("#goMapOuter").remove();}
function moveMapDiv(){if($wn("#WNStoryRelatedBox .wnStoryBodyGraphic").length>=1){if($wn("#WNStoryRelatedBox .wnStoryBodyGraphic").length==1){$wn("#WNStoryRelatedBox .wnStoryBodyGraphic:eq(0)").after($wn("#goMapOuter"));}else if($wn("#WNStoryRelatedBox .wnStoryBodyGraphic").length==2){$wn("#WNStoryRelatedBox .wnStoryBodyGraphic:eq(1)").after($wn("#goMapOuter"));}else if($wn("#WNStoryRelatedBox .wnStoryBodyGraphic").length>=3){$wn("#WNStoryRelatedBox .wnStoryBodyGraphic:eq(2)").after($wn("#goMapOuter"));}requestMapFeed("http://api.worldnow.com/feed/v3.0/stories/"+storyID+"?alt=xml");}else{mapError();}}
function goMapInfoWin(geo,geoLabel,geoZoom){var zoom;var type;var labelsOpt;var clicked;clicked=false;if(geoZoom=="metro"){zoom=isNaN(geoZoom)==true?9:geoZoom;type=google.maps.MapTypeId.ROADMAP;labelsOpt=true}else if(geoZoom=="state"){zoom=isNaN(geoZoom)==true?6:geoZoom;type=google.maps.MapTypeId.HYBRID;labelsOpt=true}else if(geoZoom=="national"){zoom=isNaN(geoZoom)==true?4:geoZoom;type=google.maps.MapTypeId.HYBRID;labelsOpt=true}else{zoom=15;type=google.maps.MapTypeId.SATELLITE;labelsOpt=true}var geocoder=
new google.maps.Geocoder;geocoder.geocode({"address":geo},function(results,status){if(status=="OK"){var center=results[0].geometry.location;var myMapOptions={zoom:zoom,streetViewControl:false,center:center,labels:labelsOpt,mapTypeId:type,mapTypeControl:true,mapControlOptions:{position:google.maps.ControlPosition.BOTTOM_LEFT},zoomControl:true,zoomControlOptions:{position:google.maps.ControlPosition.RIGHT_BOTTOM,style:google.maps.ZoomControlStyle.SMALL}};var map=new google.maps.Map(document.getElementById("goCanvas"),
myMapOptions);var image="http://maps.google.com/mapfiles/marker.png";var Marker=new google.maps.Marker({position:center,map:map,icon:image});var myOptions={/*content:geoLabel,boxStyle:{border:"1px solid black",backgroundColor:"#FEFEFE",textAlign:"center",fontSize:"10pt",width:"160px"},*/disableAutoPan:true,pixelOffset:new google.maps.Size(-80,-88),position:center,closeBoxURL:"",isHidden:false,pane:"mapPane",enableEventPropagation:true};/*var ibLabel=new InfoBox(myOptions);if(geoLabel!="")ibLabel.open(map);*/
google.maps.event.addListener(Marker,"click",function(){if(clicked==false){map.setZoom(17);map.setCenter(center);map.setMapTypeId(google.maps.MapTypeId.SATELLITE);clicked=true}else{map.setZoom(zoom);map.setCenter(center);map.setMapTypeId(type);clicked=false}})}});$wn("#goMapOuter").show()}$wn(document).ready(function(){moveMapDiv()});
</script>

</div><script>Worldnow.Helpers.debug('UB Geolocation Map Embed - Col 3 - Chuck test(504004)', 'UB_504004');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS31-->
</div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd63" class="wnad wnad63">
<script>wnad_63.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed"><li class="wnItem header"><h3><span class="text abridgedHeadline">Recent Headlines</span><a class="wnContent more" href="/category/241954/most-recent-headlines"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-1 odd-1"><meta content="News"><meta content="2017-09-28 23:34:27"><h4 class="wnContent headline"><a href="/story/36480020/911-tapes-reveal-violence-suicidal-thoughts-from-alleged-church-shooter"><span class="text">911 tapes reveal violence, suicidal thoughts from alleged church shooter</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36480020/911-tapes-reveal-violence-suicidal-thoughts-from-alleged-church-shooter"><span class="text">911 tapes reveal violence, suicidal thoughts from alleged church shooter</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 8:10 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-29 00:10:12 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36480020/911-tapes-reveal-violence-suicidal-thoughts-from-alleged-church-shooter"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/14994655_G.jpg" title="Emanuel Kidega Samson is charged with murder. (Photo: Metro Nashville Police Department)" alt="Emanuel Kidega Samson is charged with murder. (Photo: Metro Nashville Police Department)"></a><span class="caption left width90"><span class="text">Emanuel Kidega Samson is charged with murder. (Photo: Metro Nashville Police Department)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36480020/911-tapes-reveal-violence-suicidal-thoughts-from-alleged-church-shooter"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/14994655_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>News 4 has obtained 911 calls and dash cam video from the Murfreesboro Police Department which&nbsp;depict a troubled and violent Emanuel Samson, who allegedly threatened his own life just months before opening fire on the Burnette Chapel Church of Christ on Sunday.</p></span><a class="more" href="/story/36480020/911-tapes-reveal-violence-suicidal-thoughts-from-alleged-church-shooter"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>News 4 has obtained 911 calls and dash cam video from the Murfreesboro Police Department which&nbsp;depict a troubled and violent Emanuel Samson, who allegedly threatened his own life just months before opening fire on the Burnette Chapel Church of Christ on Sunday.</p></span><a class="more" href="/story/36480020/911-tapes-reveal-violence-suicidal-thoughts-from-alleged-church-shooter"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-1 even-1"><meta content="News"><meta content="2017-09-28 23:53:01"><h4 class="wnContent headline"><a href="/story/36480143/spring-hill-gm-plant-to-lay-off-680-employees"><span class="text">Spring Hill GM plant to lay off 680 employees</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36480143/spring-hill-gm-plant-to-lay-off-680-employees"><span class="text">Spring Hill GM plant to lay off 680 employees</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 7:53 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 23:53:03 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36480143/spring-hill-gm-plant-to-lay-off-680-employees"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/10427794_G.jpg" title="General Motors Assembly Plant in Spring Hill, TN (WSMV)" alt="General Motors Assembly Plant in Spring Hill, TN (WSMV)"></a><span class="caption left width90"><span class="text">General Motors Assembly Plant in Spring Hill, TN (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36480143/spring-hill-gm-plant-to-lay-off-680-employees"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/10427794_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A total of 680 employees will be laid off from the General Motors&rsquo; Spring Hill plant at the end of November in the largest mass layoff at the facility since GM filed for bankruptcy in 2009.</p></span><a class="more" href="/story/36480143/spring-hill-gm-plant-to-lay-off-680-employees"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A total of 680 employees will be laid off from the General Motors&rsquo; Spring Hill plant at the end of November in the largest mass layoff at the facility since GM filed for bankruptcy in 2009.</p></span><a class="more" href="/story/36480143/spring-hill-gm-plant-to-lay-off-680-employees"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-1 odd-1"><meta content="News"><meta content="2017-09-28 22:52:15"><h4 class="wnContent headline"><a href="/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><span class="text">Woman with dementia found safe after walking away from doctor's office</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><span class="text">Woman with dementia found safe after walking away from doctor's office</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 7:33 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 23:33:57 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15032543_G.jpg" title="Linda Pryor (Source: Metro Nashville PD)" alt="Linda Pryor (Source: Metro Nashville PD)"></a><span class="caption left width90"><span class="text">Linda Pryor (Source: Metro Nashville PD)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15032543_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A missing woman with dementia has been found safe after walking away from a doctor's office on Thursday afternoon, police said.</p></span><a class="more" href="/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A missing woman with dementia has been found safe after walking away from a doctor's office on Thursday afternoon, police said.</p></span><a class="more" href="/story/36479712/woman-with-dementia-found-safe-after-walking-away-from-doctors-office"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News"><meta content="2017-09-28 22:34:42"><h4 class="wnContent headline"><a href="/story/36479555/some-churches-turn-to-members-to-provide-armed-security"><span class="text">Some churches turn to members to provide armed security</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36479555/some-churches-turn-to-members-to-provide-armed-security"><span class="text">Some churches turn to members to provide armed security</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 7:16 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 23:16:09 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36479555/some-churches-turn-to-members-to-provide-armed-security"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/456409_G.JPG"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36479555/some-churches-turn-to-members-to-provide-armed-security"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/456409_G.JPG"></a></div><div class="wnContent summary abridged"><span class="text"><p>On the heels of a deadly shooting at an Antioch church last weekend, local congregations are wondering how best to keep their members safe.</p></span><a class="more" href="/story/36479555/some-churches-turn-to-members-to-provide-armed-security"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>On the heels of a deadly shooting at an Antioch church last weekend, local congregations are wondering how best to keep their members safe.</p></span><a class="more" href="/story/36479555/some-churches-turn-to-members-to-provide-armed-security"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-1 odd-1 collapsed"><meta content="News"><meta content="2017-09-28 22:53:39"><h4 class="wnContent headline"><a href="/story/36479759/aldermen-county-executive-used-influence-to-get-relative-job"><span class="text">Aldermen: County executive used influence to get relative job</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36479759/aldermen-county-executive-used-influence-to-get-relative-job"><span class="text">Aldermen: County executive used influence to get relative job</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 7:16 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 23:16:06 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36479759/aldermen-county-executive-used-influence-to-get-relative-job"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/14744754_G.jpg" title="The Cannon County courthouse (WSMV)" alt="The Cannon County courthouse (WSMV)"></a><span class="caption left width90"><span class="text">The Cannon County courthouse (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36479759/aldermen-county-executive-used-influence-to-get-relative-job"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/14744754_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Three current and former aldermen in Woodbury said they believe Cannon County Executive Mike Gannon used his influence to help his cousin get a taxpayer-funded job in the city.</p></span><a class="more" href="/story/36479759/aldermen-county-executive-used-influence-to-get-relative-job"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Three current and former aldermen in Woodbury said they believe Cannon County Executive Mike Gannon used his influence to help his cousin get a taxpayer-funded job in the city.</p></span><a class="more" href="/story/36479759/aldermen-county-executive-used-influence-to-get-relative-job"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-1 even-1 collapsed"><meta content="News"><meta content="2017-09-28 15:51:54"><h4 class="wnContent headline"><a href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><span class="text">Soldier pleads guilty in murder of soldier Shadow McClaine</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><span class="text">Soldier pleads guilty in murder of soldier Shadow McClaine</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 6:39 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 22:39:17 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/11814518_G.jpg" title="Shadow McClaine's remains were found in January. (WSMV)" alt="Shadow McClaine's remains were found in January. (WSMV)"></a><span class="caption left width90"><span class="text">Shadow McClaine's remains were found in January. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/11814518_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>In court Thursday, Spc. Charles Robinson pleaded guilty to conspiracy, murder and obstruction of justice in the death of Shadow McClaine.</p></span><a class="more" href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>In court Thursday, Spc. Charles Robinson pleaded guilty to conspiracy, murder and obstruction of justice in the death of Shadow McClaine.</p></span><a class="more" href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-1 odd-1 collapsed"><meta content="News"><meta content="2017-09-28 21:30:41"><h4 class="wnContent headline"><a href="/story/36479016/franklin-county-authorities-search-for-inmate-who-escaped-work-crew"><span class="text">Franklin County authorities search for inmate who escaped work crew</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36479016/franklin-county-authorities-search-for-inmate-who-escaped-work-crew"><span class="text">Franklin County authorities search for inmate who escaped work crew</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 5:54 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 21:54:08 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36479016/franklin-county-authorities-search-for-inmate-who-escaped-work-crew"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15031932_G.jpg" title="Johnny Willoughby (Source: Franklin County Sheriff's Office)" alt="Johnny Willoughby (Source: Franklin County Sheriff's Office)"></a><span class="caption left width90"><span class="text">Johnny Willoughby (Source: Franklin County Sheriff's Office)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36479016/franklin-county-authorities-search-for-inmate-who-escaped-work-crew"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15031932_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Authorities in Franklin County are searching for an inmate who walked off from a work crew just before 4 p.m. Thursday.</p></span><a class="more" href="/story/36479016/franklin-county-authorities-search-for-inmate-who-escaped-work-crew"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Authorities in Franklin County are searching for an inmate who walked off from a work crew just before 4 p.m. Thursday.</p></span><a class="more" href="/story/36479016/franklin-county-authorities-search-for-inmate-who-escaped-work-crew"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-8 even displaySizeId-1 even-1 collapsed"><meta content="News"><meta content="2017-09-28 19:12:09"><h4 class="wnContent headline"><a href="/story/36477422/house-deputy-speaker-mcdaniel-wont-seek-re-election"><span class="text">House Deputy Speaker McDaniel won’t seek re-election</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36477422/house-deputy-speaker-mcdaniel-wont-seek-re-election"><span class="text">House Deputy Speaker McDaniel won’t seek re-election</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 5:32 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 21:32:17 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36477422/house-deputy-speaker-mcdaniel-wont-seek-re-election"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15030207_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36477422/house-deputy-speaker-mcdaniel-wont-seek-re-election"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15030207_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Tennessee House Deputy Speaker Steve McDaniel, R-Parker&rsquo;s Crossroads, has announced he will not run for re-election in 2018.</p></span><a class="more" href="/story/36477422/house-deputy-speaker-mcdaniel-wont-seek-re-election"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Tennessee House Deputy Speaker Steve McDaniel, R-Parker&rsquo;s Crossroads, has announced he will not run for re-election in 2018.</p></span><a class="more" href="/story/36477422/house-deputy-speaker-mcdaniel-wont-seek-re-election"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-9 odd displaySizeId-1 odd-1 collapsed"><meta content="News"><meta content="2017-09-28 21:16:03"><h4 class="wnContent headline"><a href="/story/36478784/nashville-school-gets-new-instruments-as-part-of-music-grant"><span class="text">Nashville school gets new instruments as part of music grant</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36478784/nashville-school-gets-new-instruments-as-part-of-music-grant"><span class="text">Nashville school gets new instruments as part of music grant</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 5:16 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 21:16:05 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36478784/nashville-school-gets-new-instruments-as-part-of-music-grant"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/471198_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36478784/nashville-school-gets-new-instruments-as-part-of-music-grant"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/471198_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A group of Middle Tennessee students got their first look at some brand new instruments on Thursday.</p></span><a class="more" href="/story/36478784/nashville-school-gets-new-instruments-as-part-of-music-grant"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A group of Middle Tennessee students got their first look at some brand new instruments on Thursday.</p></span><a class="more" href="/story/36478784/nashville-school-gets-new-instruments-as-part-of-music-grant"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-10 even displaySizeId-1 even-1 collapsed last"><meta content="News"><meta content="2017-09-28 21:07:35"><h4 class="wnContent headline"><a href="/story/36478697/shooting-hunger-event-held-at-nashville-gun-club"><span class="text">Shooting Hunger event held at Nashville Gun Club</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36478697/shooting-hunger-event-held-at-nashville-gun-club"><span class="text">Shooting Hunger event held at Nashville Gun Club</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 5:07 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 21:07:36 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36478697/shooting-hunger-event-held-at-nashville-gun-club"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/11763775_G.jpg" title="The Second Harvest Food Bank of Middle Tennessee (WSMV file photo)" alt="The Second Harvest Food Bank of Middle Tennessee (WSMV file photo)"></a><span class="caption left width90"><span class="text">The Second Harvest Food Bank of Middle Tennessee (WSMV file photo)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36478697/shooting-hunger-event-held-at-nashville-gun-club"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/11763775_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>People showed up Thursday to pick up a gun and shoot to help in the fight against hunger.</p></span><a class="more" href="/story/36478697/shooting-hunger-event-held-at-nashville-gun-club"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>People showed up Thursday to pick up a gun and shoot to help in the fight against hunger.</p></span><a class="more" href="/story/36478697/shooting-hunger-event-held-at-nashville-gun-club"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><ul class="wnGroup contentGroup even collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more enabled" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-09-28 03:22:31"><h4 class="wnContent headline"><a href="/story/36471156/playboy-founder-hugh-hefner-dies-at-91"><span class="text">Playboy founder Hugh Hefner dies at 91</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36471156/playboy-founder-hugh-hefner-dies-at-91"><span class="text">Playboy founder Hugh Hefner dies at 91</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 12:12 AM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 04:12:49 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36471156/playboy-founder-hugh-hefner-dies-at-91"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15024646_G.png" title="(AP Photo)" alt="(AP Photo)"></a><span class="caption left width90"><span class="text">(AP Photo)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/36471156/playboy-founder-hugh-hefner-dies-at-91"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15024646_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Playboy founder Hugh M. Hefner, the pipe-smoking hedonist who revved up the sexual revolution in the 1950s and built a multimedia empire of clubs, mansions, movies and television, symbolized by bow-tied women in bunny costumes, has died at age 91.</p></span><a class="more" href="/story/36471156/playboy-founder-hugh-hefner-dies-at-91"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Playboy founder Hugh M. Hefner, the pipe-smoking hedonist who revved up the sexual revolution in the 1950s and built a multimedia empire of clubs, mansions, movies and television, symbolized by bow-tied women in bunny costumes, has died at age 91.</p></span><a class="more" href="/story/36471156/playboy-founder-hugh-hefner-dies-at-91"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-10 even-10"><meta content="News"><meta content="2017-09-28 08:01:29"><h4 class="wnContent headline"><a href="/story/36472013/police-killer-clown-arrested-27-years-after-murdering-wife-of-future-husband"><span class="text">Police: Killer clown arrested 27 years after murdering wife of future husband</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36472013/police-killer-clown-arrested-27-years-after-murdering-wife-of-future-husband"><span class="text">Police: Killer clown arrested 27 years after murdering wife of future husband</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 2:36 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 18:36:41 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36472013/police-killer-clown-arrested-27-years-after-murdering-wife-of-future-husband"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15025822_G.png" title="Sheila Keen Warren, 54, was arrested Tuesday in Virginia. A Florida grand jury recently indicted her on a first-degree murder charge. (Palm Beach County Sheriff's Office)" alt="Sheila Keen Warren, 54, was arrested Tuesday in Virginia. A Florida grand jury recently indicted her on a first-degree murder charge. (Palm Beach County Sheriff's Office)"></a><span class="caption left width90"><span class="text">Sheila Keen Warren, 54, was arrested Tuesday in Virginia. A Florida grand jury recently indicted her on a first-degree murder charge. (Palm Beach County Sheriff's Office)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/36472013/police-killer-clown-arrested-27-years-after-murdering-wife-of-future-husband"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15025822_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police in Florida say they've arrested a woman accused of dressing up like a clown 27 years ago and fatally shooting the wife of her future husband.&nbsp;</p></span><a class="more" href="/story/36472013/police-killer-clown-arrested-27-years-after-murdering-wife-of-future-husband"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Police in Florida say they've arrested a woman accused of dressing up like a clown 27 years ago and fatally shooting the wife of her future husband.&nbsp;</p></span><a class="more" href="/story/36472013/police-killer-clown-arrested-27-years-after-murdering-wife-of-future-husband"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-09-28 06:36:50"><h4 class="wnContent headline"><a href="/story/36471775/royal-caribbean-sends-cruise-ship-to-help-puerto-rico"><span class="text">Royal Caribbean sends cruise ship to help Puerto Rico</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36471775/royal-caribbean-sends-cruise-ship-to-help-puerto-rico"><span class="text">Royal Caribbean sends cruise ship to help Puerto Rico</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 2:51 AM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 06:51:36 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36471775/royal-caribbean-sends-cruise-ship-to-help-puerto-rico"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15025613_G.png" title="This undated photo shows Royal Caribbean's Freedom of the Seas cruise ship off the coast of Georgetown, Grand Cayman Island. (Timothy Wildey/Flickr)" alt="This undated photo shows Royal Caribbean's Freedom of the Seas cruise ship off the coast of Georgetown, Grand Cayman Island. (Timothy Wildey/Flickr)"></a><span class="caption left width90"><span class="text">This undated photo shows Royal Caribbean's Freedom of the Seas cruise ship off the coast of Georgetown, Grand Cayman Island. (Timothy Wildey/Flickr)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/36471775/royal-caribbean-sends-cruise-ship-to-help-puerto-rico"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15025613_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Royal Caribbean is using a cruise ship to help evacuate people from Puerto Rico and deliver needed supplies to Caribbean islands.&nbsp;</p></span><a class="more" href="/story/36471775/royal-caribbean-sends-cruise-ship-to-help-puerto-rico"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Royal Caribbean is using a cruise ship to help evacuate people from Puerto Rico and deliver needed supplies to Caribbean islands.&nbsp;</p></span><a class="more" href="/story/36471775/royal-caribbean-sends-cruise-ship-to-help-puerto-rico"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-09-27 22:32:00"><h4 class="wnContent headline"><a href="/story/36469555/real-estate-agent-sees-market-cooling-off"><span class="text">Real estate agent sees market cooling off</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/36469555/real-estate-agent-sees-market-cooling-off"><span class="text">Real estate agent sees market cooling off</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, September 27 2017 6:39 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-27 22:39:11 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36469555/real-estate-agent-sees-market-cooling-off"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/10333695_G.jpg" title="(WSMV file photo)" alt="(WSMV file photo)"></a><span class="caption left width90"><span class="text">(WSMV file photo)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36469555/real-estate-agent-sees-market-cooling-off"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/10333695_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>If you've been house shopping lately in Nashville or its surrounding cities, you know the perfect house only stays on the market for days, and in some cases, hours.</p></span><a class="more" href="/story/36469555/real-estate-agent-sees-market-cooling-off"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>If you've been house shopping lately in Nashville or its surrounding cities, you know the perfect house only stays on the market for days, and in some cases, hours.</p></span><a class="more" href="/story/36469555/real-estate-agent-sees-market-cooling-off"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-09-28 15:51:54"><h4 class="wnContent headline"><a href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><span class="text">Soldier pleads guilty in murder of soldier Shadow McClaine</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><span class="text">Soldier pleads guilty in murder of soldier Shadow McClaine</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 6:39 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 22:39:17 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/11814518_G.jpg" title="Shadow McClaine's remains were found in January. (WSMV)" alt="Shadow McClaine's remains were found in January. (WSMV)"></a><span class="caption left width90"><span class="text">Shadow McClaine's remains were found in January. (WSMV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/11814518_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>In court Thursday, Spc. Charles Robinson pleaded guilty to conspiracy, murder and obstruction of justice in the death of Shadow McClaine.</p></span><a class="more" href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>In court Thursday, Spc. Charles Robinson pleaded guilty to conspiracy, murder and obstruction of justice in the death of Shadow McClaine.</p></span><a class="more" href="/story/36475784/soldier-pleads-guilty-in-murder-of-soldier-shadow-mcclaine"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-09-27 22:14:08"><h4 class="wnContent headline"><a href="/story/36469390/american-sniper-widow-to-nfl-get-off-their-knees"><span class="text">'American Sniper' widow to NFL: 'Get off their knees'</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36469390/american-sniper-widow-to-nfl-get-off-their-knees"><span class="text">'American Sniper' widow to NFL: 'Get off their knees'</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 6:37 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 22:37:09 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36469390/american-sniper-widow-to-nfl-get-off-their-knees"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15032398_G.png" title="(Sources: Facebook, AP)" alt="(Sources: Facebook, AP)"></a><span class="caption left width90"><span class="text">(Sources: Facebook, AP)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/36469390/american-sniper-widow-to-nfl-get-off-their-knees"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15032398_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>The widow of &quot;American Sniper&quot; Chris Kyle&nbsp;unleashed on Facebook about her opposition to the NFL, saying the ongoing protests have been centered on &quot;division.&quot;&nbsp;</p></span><a class="more" href="/story/36469390/american-sniper-widow-to-nfl-get-off-their-knees"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The widow of &quot;American Sniper&quot; Chris Kyle&nbsp;unleashed on Facebook about her opposition to the NFL, saying the ongoing protests have been centered on &quot;division.&quot;&nbsp;</p></span><a class="more" href="/story/36469390/american-sniper-widow-to-nfl-get-off-their-knees"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-09-28 14:58:00"><h4 class="wnContent headline"><a href="/story/36475203/scam-alert-this-netflix-account-email-might-look-legit-but-dont-fall-for-it"><span class="text">Scam alert: This Netflix account email might look legit, but don’t fall for it</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36475203/scam-alert-this-netflix-account-email-might-look-legit-but-dont-fall-for-it"><span class="text">Scam alert: This Netflix account email might look legit, but don’t fall for it</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 10:58 AM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 14:58:01 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36475203/scam-alert-this-netflix-account-email-might-look-legit-but-dont-fall-for-it"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15027946_G.jpg" title="(Twitter/Meredith)" alt="(Twitter/Meredith)"></a><span class="caption left width90"><span class="text">(Twitter/Meredith)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/36475203/scam-alert-this-netflix-account-email-might-look-legit-but-dont-fall-for-it"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15027946_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Don&rsquo;t click that link! It&rsquo;s a scam, and if you follow the instructions you&rsquo;re giving the keys to your payment account to hackers.</p></span><a class="more" href="/story/36475203/scam-alert-this-netflix-account-email-might-look-legit-but-dont-fall-for-it"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Don&rsquo;t click that link! It&rsquo;s a scam, and if you follow the instructions you&rsquo;re giving the keys to your payment account to hackers.</p></span><a class="more" href="/story/36475203/scam-alert-this-netflix-account-email-might-look-legit-but-dont-fall-for-it"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-09-28 03:11:57"><h4 class="wnContent headline"><a href="/story/36471097/family-of-boy-killed-by-gator-at-disney-world-helps-other-kids"><span class="text">Family of boy killed by gator at Disney World helps other kids</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36471097/family-of-boy-killed-by-gator-at-disney-world-helps-other-kids"><span class="text">Family of boy killed by gator at Disney World helps other kids</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, September 27 2017 11:43 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 03:43:36 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36471097/family-of-boy-killed-by-gator-at-disney-world-helps-other-kids"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15024580_G.png" title="(AP Photo)" alt="(AP Photo)"></a><span class="caption left width90"><span class="text">(AP Photo)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/36471097/family-of-boy-killed-by-gator-at-disney-world-helps-other-kids"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15024580_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>The family of a 2-year-old Nebraska boy who was killed by an alligator at Walt Disney World last year has created a foundation to help families with children receiving organ transplants.&nbsp;</p></span><a class="more" href="/story/36471097/family-of-boy-killed-by-gator-at-disney-world-helps-other-kids"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>The family of a 2-year-old Nebraska boy who was killed by an alligator at Walt Disney World last year has created a foundation to help families with children receiving organ transplants.&nbsp;</p></span><a class="more" href="/story/36471097/family-of-boy-killed-by-gator-at-disney-world-helps-other-kids"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-09-28 01:24:43"><h4 class="wnContent headline"><a href="/story/36470552/fish-fall-from-sky-with-rain-in-northern-mexico"><span class="text">Fish fall from sky with rain in northern Mexico</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/36470552/fish-fall-from-sky-with-rain-in-northern-mexico"><span class="text">Fish fall from sky with rain in northern Mexico</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, September 27 2017 9:53 PM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 01:53:48 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36470552/fish-fall-from-sky-with-rain-in-northern-mexico"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15023958_G.png" title="(Meredith Image)" alt="(Meredith Image)"></a><span class="caption left width90"><span class="text">(Meredith Image)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/36470552/fish-fall-from-sky-with-rain-in-northern-mexico"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15023958_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Civil defense officials in northeast Mexico say a light rain was accompanied by small fish that fell from the sky.</p></span><a class="more" href="/story/36470552/fish-fall-from-sky-with-rain-in-northern-mexico"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Civil defense officials in northeast Mexico say a light rain was accompanied by small fish that fell from the sky.</p></span><a class="more" href="/story/36470552/fish-fall-from-sky-with-rain-in-northern-mexico"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-10 even displaySizeId-10 even-10 collapsed last"><meta content="News"><meta content="2017-09-28 09:32:25"><h4 class="wnContent headline"><a href="/story/36472419/suspect-arrested-in-double-murder-in-south-nashville"><span class="text">Suspect arrested in double murder in south Nashville</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/36472419/suspect-arrested-in-double-murder-in-south-nashville"><span class="text">Suspect arrested in double murder in south Nashville</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, September 28 2017 5:40 AM EDT</span><span class="wnContent timestamp gmttime">2017-09-28 09:40:03 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/36472419/suspect-arrested-in-double-murder-in-south-nashville"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15026028_G.jpg" title="Oscar Delgado-Flores (Source: Metro Nashville PD)" alt="Oscar Delgado-Flores (Source: Metro Nashville PD)"></a><span class="caption left width90"><span class="text">Oscar Delgado-Flores (Source: Metro Nashville PD)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/36472419/suspect-arrested-in-double-murder-in-south-nashville"><img border="0" width="90" data-path="http://wsmv.images.worldnow.com/images/15026028_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Yeri Gabino, 18, and Hector Pagada, 34, were shot and killed&nbsp;while they were sitting inside a car in the parking lot of the Maple Crest Apartments on Natchez Court on Sunday morning.</p></span><a class="more" href="/story/36472419/suspect-arrested-in-double-murder-in-south-nashville"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Yeri Gabino, 18, and Hector Pagada, 34, were shot and killed&nbsp;while they were sitting inside a car in the parking lot of the Maple Crest Apartments on Natchez Court on Sunday morning.</p></span><a class="more" href="/story/36472419/suspect-arrested-in-double-murder-in-south-nashville"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--DISPLAY SIZE 66: Feature - Col 4C-->
<div id="WNDS66" class="wnDS66 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB Sidebar 2.1 - Chuck Test(504002)', 'UB_504002');</script><div class="wnDVUtilityBlock"><link rel="stylesheet" href="http://ftpcontent4.worldnow.com/raycom/custom/2015/raycomInternalCDEV/sidebar-2.1.css">


<script type="text/javascript">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</script></div><script>Worldnow.Helpers.debug('UB Sidebar 2.1 - Chuck Test(504002)', 'UB_504002');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS66-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://WSMV.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter">
  <div class="csFooterCol csFirst">
    <img src="http://ftpcontent.worldnow.com/wsmv/custom/WSMV-Web-Header_130X37.gif" alt="WSMV">
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/208528/news">News</a></h3>
    <ul>
      <li><a href="/category/208530/community">Community</a></li>
      <li><a href="/category/210134/i-team">I-Team</a></li>
      <li><a href="/category/208529/sports">Sports</a></li>
    </ul>
  </div>
  <div class="csFooterCol">  
    <h3><a href="/video">Video</a></h3>
    <h3><a href="/weather">Weather</a></h3>
    <h3><a href="/category/211167/entertainment">Entertainment</a></h3>  
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/209614/about-channel-4">About WSMV</a></h3>
    <ul>
      <li><a href="/category/209615/news-team">News Team</a></li>
      <li><a href="/category/213403/tv-listings">Program Schedule</a></li>
	   <li><a href="http://www.meredith.com/viewjobopenings" target="_blank">Job Openings</a></li>
    </ul>
  </div>
  <div class="csFooterCol csLast">
    <h3><a href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv" target="_blank">Online Public File</a></h3>
    <ul>
      <li><a href="http://www.wsmv.com/story/14887957/closed-captioning-concerns">Closed Captioning</a></li>
      <li><a href="https://publicfiles.fcc.gov/tv-profile/wsmv-tv/programs-list/" target="_blank">Children's Programming</a></li>
      <li><a href="http://www.wsmv.com/category/211175/fcc-public-file">FCC EEO Public File Report</a></li>
      <li><a href="http://www.wsmv.com/story/19706816/public-file-contact-information">Public File Contact</a></li>	  
    </ul>
  </div>
  <div id="csFooterBottom">
    <a target="_blank" href="http://www.worldnow.com/" class="csLogoWN"><img border="0" alt="Powered by WorldNow" src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_blue.png"></a>
    <a target="_blank" href="http://www.cnn.com/" class="csLogoCNN"><img border="0" alt="CNN" src="http://ftpcontent.worldnow.com/meredith/custom/2012/images/cnn.png"></a>
    <div id="csFooterBottomText">
      All content &copy; 2017, <span>WSMV; Nashville, TN. (A Meredith Corporation Station)</span> . All Rights Reserved.<br>
      For more information on this site, please read our <a href="/story/30079230/this-web-sites-privacy-policy">Privacy Policy</a>, and <a href="/story/18991/this-sites-terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
    </div>
  </div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCTNT4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WCTNT4');</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wsmv/custom/custom_footer.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/wsmv/2012/custom-footer.js"></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/wsmv.js"></script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768002']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'Stuart Ervin']);
            _snaq.push(['setArticlePublishTime', '2017-09-28T22:52:15Z']);
            _snaq.push(['setSection', 'News']);
            _snaq.push(['setPageType', 'story']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=7.3.12.2&amp;cid=ma94822&amp;mrk=234768002" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>